<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><meta name="theme-color" content="#1C629C"><meta name="apple-itunes-app" content="app-id=431582577"><link rel="dns-prefetch" href="//google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="dns-prefetch" href="//counter.yadro.ru"><link rel="dns-prefetch" href="//www.googletagmanager.com/"><link rel="dns-prefetch" href="//ndc1.obozrevatel.com"><link rel="preconnect" href="//ndc1.obozrevatel.com"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfABc4EsA.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="shortcut icon" href="https://cdn.obozrevatel.com/core/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-152x152.png"><title>Какие продукты вызывают рак | Здоровое питание | MedOboz</title><meta name="description" content="Какие продукты повышают риск развития ракаИзвестно, что неправильное питание часто является причиной некоторых видов развития онкологических заболеваний."><meta name="news_keywords" content="Советы врачей"><meta name="Obozrevatel" content="app-id=431582577, app-argument=https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm"><meta name="cXenseParse:obo-author" content="Виктор Литвиненко"><meta name="cXenseParse:obo-facebookReactionNumber" content="0"><meta name="cXenseParse:obo-importance" content="SectionMainItem"><meta name="cXenseParse:obo-isAdult" content="false"><meta name="cXenseParse:obo-language" content="ru"><meta name="cXenseParse:obo-newsType" content="news"><meta name="cXenseParse:obo-pageType" content="newsFull"><meta name="cXenseParse:obo-platform" content="desktop"><meta name="cXenseParse:obo-сommentsReactionNumber" content="0"><meta name="cXenseParse:taxonomy" content="Здоровье/Здоровое питание"><meta property="cXenseParse:image" content="https://i.obozrevatel.com/news/2022/4/29/zv35q1bsmw8t7urll5da86vdkcot2vfa.jpg?size=972x462"><meta name="cXenseParse:articleid" content="2898485"><meta property="og:type" content="website"><meta property="og:title" content="Какие продукты вызывают рак"><meta property="og:description" content="Недавно в иностранных медицинских журналах были опубликованы новые исследования"><meta property="og:site_name" content="MEDOBOZ"><meta property="og:image" content="https://i.obozrevatel.com/news/2022/4/29/zv35q1bsmw8t7urll5da86vdkcot2vfa.jpg?size=1200x630">									<meta property="og:image:type" content="image/jpg"><meta property="og:image:width" content="1200px"><meta property="og:image:height" content="630px"><meta property="og:url" content="https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Какие продукты вызывают рак"><meta name="twitter:description" content="Недавно в иностранных медицинских журналах были опубликованы новые исследования"><meta name="twitter:image" content="https://i.obozrevatel.com/news/2022/4/29/zv35q1bsmw8t7urll5da86vdkcot2vfa.jpg?size=1200x630"><meta name="twitter:dnt" content="on"><link rel="amphtml" href="https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak/amp.htm"><link rel="canonical" href="https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm"><link rel="alternate" hrefLang="ru" href="https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm"><link rel="alternate" hrefLang="uk" href="https://med.oboz.ua/ukr/diet/yaki-produkti-viklikayut-rak.htm"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://health.oboz.ua/","name":"OBOZ-Med"}},{"@type":"ListItem","position":2,"item":{"@id":"https://med.oboz.ua/","name":"Здоровье"}},{"@type":"ListItem","position":3,"item":{"@id":"https://med.oboz.ua/diet/","name":"Здоровое питание"}}]}</script><script type="application/ld+json">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</script><style>
							:root {
								--footer-bg: url(https://cdn.obozrevatel.com/health/img/footer-bg.png);
								--footer-bg-mobile: url(https://cdn.obozrevatel.com/health/img/footer-bg-mobile.png);
								--star: url(https://cdn.obozrevatel.com/health/img/star.svg);
								--registration-bg: url(https://cdn.obozrevatel.com/health/img/registration-bg.jpg);
								--registration-bg-mobile: url(https://cdn.obozrevatel.com/health/img/registration-bg-mobile.jpg);
								--promo-analysis-bg: url(https://cdn.obozrevatel.com/health/img/promo-analysis-d.jpg);
								--promo-analysis-bg-mobile: url(https://cdn.obozrevatel.com/health/img/promo-analysis-m.png);
								--promo-symptom-bg: url(https://cdn.obozrevatel.com/health/img/promo-symptom-d.png);
								--promo-symptom-bg-mobile: url(https://cdn.obozrevatel.com/health/img/promo-symptom-m.png);
								--slides;
							}
						</style><script async="true" src="https://csm.cxpublic.com/obozrevatel.js"></script><script>var _Oboz_Core_language = "ru";var _Oboz_Core_platform = "desktop";var _Oboz_Core_isGdprUser = true;var _Oboz_Core_env = "production";</script><link rel="stylesheet" href="https://cdn.obozrevatel.com/health/commons/index-1649409060751.min.css"><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651248000'></script></head><body class=""><img src="https://ndc1.obozrevatel.com/pixel.png?1651250487346" style="visibility: hidden; position: fixed; top: 0; left: 0;"><aside class="asideBanner --left"><aside class="googleBanner --headerBiding --size_branding"><div class="OBZ_FLOAT_160/OBZ_FLOAT_160_L"></div></aside></aside><div class="page"><script>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</script><header class="header"><div class="header_inner"><div class="header_leftCol"><div class="menu"><button class="menu_btn"><img class="menu_icon --close" src="https://cdn.obozrevatel.com/core/img/icons/common/close-rounded-bold-grey-dark.svg" alt="" aria-hidden="true"><img class="menu_icon " src="https://cdn.obozrevatel.com/core/img/icons/common/menu-rounded-grey-dark.svg" alt="" aria-hidden="true"></button></div></div><div class="header_logoWrap"><a class="logoLink" href="https://health.oboz.ua/"><img class="logoImg" src="https://cdn.obozrevatel.com/health/img/health-logo.svg" alt="MedOboz"></a></div><div class="header_rightCol"><nav class="langSwitcher"><a class="langSwitcher_link --ukr" href="https://med.oboz.ua/ukr/diet/yaki-produkti-viklikayut-rak.htm">Мова</a><a class="langSwitcher_link --active" href="https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm">Язык</a></nav><div class="headerSearch"><form class="headerSearch_form"><input type="search" name="search" class="headerSearch_input" autoComplete="off" aria-label="Поиск по Моя Школа" disabled="true"><button class="headerSearch_btn --search" type="submit"><img class="headerSearch_icon" src="https://cdn.obozrevatel.com/health/img/icons/search-grey-dark.svg" alt=""><span class="headerSearch_btnText">поиск</span></button><button class="headerSearch_btn --close" type="button" aria-label="Закрыть поиск"><img class="headerSearch_icon" src="https://cdn.obozrevatel.com/health/img/icons/close-rounded-bold-grey-dark.svg" alt=""></button></form></div></div></div></header><nav class="headerMenu"><ul class="headerMenu_list"><li class="headerMenu_item"><a class="headerMenu_link --active" href="https://med.oboz.ua/"><span class="headerMenu_linkText">Статьи</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/news.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://med.oboz.ua/mamaclub/"><span class="headerMenu_linkText">Mamaclub</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/mamaclub.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/lekarstva/"><span class="headerMenu_linkText">Лекарства</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/medicament.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/doctors/"><span class="headerMenu_linkText">Врачи</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/doctor.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/analizes/"><span class="headerMenu_linkText">Анализы</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/analysis.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/symptoms/"><span class="headerMenu_linkText">Симптомы</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/symptom.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/bolezni/"><span class="headerMenu_linkText">Болезни</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/disease.svg alt="" aria-hidden /></a></li></ul></nav><aside class="googleBanner --headerBiding --size_horizontal --marginTop_20 --marginBottom_20"><div class="OBZ_ATA_970"></div></aside><div class="sectionRow"><div class="page_leftCol"><div class="newsFullArticle"><main class="newsFull"><header class="newsFull_header"><h1>Какие продукты вызывают рак</h1><div class="newsFull_header_infoItems --avatar"><div class="newsFull_header_infoItemsTop"><div class="author"><div class="author_imgWrap"><a href="https://www.obozrevatel.com/person/viktor-litvinenko.htm"><img class="lazyImg author_img" style="min-height: 40px;" alt="Виктор Литвиненко" src="https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=40x40" data-srcset="https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=40x40 1x 						, https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=80x80 2x 						, https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=180x180 3x" srcSet="https://cdn.obozrevatel.com/core/img/lazy1x1.png 100w" sizes="(min-width: 1500px) 100vw 				, (max-width: 1499px) 40vw 				, (max-width: 999px) 20vw"></a></div><a class="author_name" rel="author" href="https://www.obozrevatel.com/person/viktor-litvinenko.htm">Виктор Литвиненко</a></div><a class="sectionLabel --med" href="https://med.oboz.ua/diet/">Здоровое питание</a></div><div class="newsFull_header_infoItemsBottom"><footer><time class="time" dateTime="2022-04-29T19:03:17" title="29.04.2022 19:03"><span class="time_value">38 минут назад</span></time><div class="reaction"><div class="reaction_item"><img class="reaction_icon" src="https://cdn.obozrevatel.com/core/img/icons/common/views-grey-9.svg" alt="" aria-hidden="true"><span class="reaction_value"> 28 </span></div></div></footer></div></div></header><footer class="newsFull_socials"><div class="newsFull_socialItems"><a class="social_item" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-circle.svg" alt="" aria-hidden="true"><span class="social_item_valueFacebook">0</span></a><button class="social_item social_itemComments"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/comments-2.svg" alt="" aria-hidden="true"><span class="social_item_valueComments">0</span></button><a class="social_item" href="https://www.facebook.com/dialog/send?display=popup&link=https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm&redirect_uri=https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-messanger-blue.svg" alt="" aria-hidden="true"></a><a class="social_item" href="https://telegram.me/share/url?url=https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm&text=Какие продукты вызывают рак" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/telegram-blue.svg" alt="" aria-hidden="true"></a><a class="social_item" href="https://twitter.com/intent/tweet?url=https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm" target="_blank" rel="noopener"><img class="social_itemIcon --twitter" src="https://cdn.obozrevatel.com/core/img/icons/social/twitter-blue.svg" alt="" aria-hidden="true"></a><button class="social_item social_itemPrint"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/fax.svg" alt="" aria-hidden="true"></button><a class="social_item social_itemLetter" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb65b115b3b5b315b335b3eab5b345a0b5b355b3f5a085b315a095a00ab5b395a005b3c5a005b395b3b5a055a09ab5a0b5b3b5b31ade9e4eff2b6e3fffffbf8b1a4a4e6eeefa5e4e9e4f1a5feeaa4efe2eeffa4e0eae0e2eea6fbf9e4effee0fff2e2a6fdf2e2f1f2e2fdeaf2feffa6f9eae0a5e3ffe6" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/letter-dark.svg" alt="" aria-hidden="true"></a></div><a class="newsFull_lang --showUkr" href="https://med.oboz.ua/ukr/diet/yaki-produkti-viklikayut-rak.htm"><img class="newsFull_lang_flag" src="https://cdn.obozrevatel.com/core/img/icons/common/ua-flag.svg" alt="" aria-hidden="true"><span class="newsFull_lang_text">Читати українською</span></a></footer><div class="newsFull_body"><div class="newsFull_imageWrap newsFull_imageWrapMain" data-descr="Какие продукты вызывают рак"><img class="newsFull_image" style="min-height: 462px;" alt="Какие продукты вызывают рак" src="https://i.obozrevatel.com/news/2022/4/29/zv35q1bsmw8t7urll5da86vdkcot2vfa.jpg?size=1944x924" srcSet="https://i.obozrevatel.com/news/2022/4/29/zv35q1bsmw8t7urll5da86vdkcot2vfa.jpg?size=972x462 1500w, https://i.obozrevatel.com/news/2022/4/29/zv35q1bsmw8t7urll5da86vdkcot2vfa.jpg?size=630x300 1000w" sizes="(min-width: 1500px) 100vw 								, (max-width: 1499px) 40vw 								, (max-width: 999px) 20vw"></div><div class="newsFull_text"><p><em><b>Какие продукты повышают риск развития рака</b></em></p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><p>Известно, что неправильное питание часто является причиной некоторых видов развития онкологических заболеваний. Особенно это касается таких его типов, как рак желудка, пищевода, <a href="https://health.oboz.ua/bolezni/rak-pryamoj-kishki.htm">колоректальный рак</a> и <a href="https://health.oboz.ua/bolezni/rak-podzheludochnoj-zhelezyi.htm">рак поджелудочной железы</a>.</p><p>Недавно в иностранных медицинских журналах, таких как <a href="https://www.mdedge.com/" rel="nofollow">MDedge</a>, были <a href="https://www.medscape.com/viewarticle/972354?reg=1" rel="nofollow">опубликованы новые исследования</a>, которые демонстрируют новые доказательства, полностью подтверждающие это утверждение.</p><article class="videoOfDay "><div class="videoOfDay_head"><img class="videoOfDay_icon" src="https://cdn.obozrevatel.com/news/img/icons/logo/logo-planet.svg" alt="" aria-hidden="true"><span class="videoOfDay_title">Видео дня</span></div><div class="OBZ_DESKTOP_VIDEO"></div></article><p>Исследователи сообщают, что частое потребление овощей, в числе которых – листья салата, бобовые, крестоцветные приводит к заметному снижению риска развития онкозаболеваний, а также заболеваний печени.</p><p>Другая команда исследователей получила достоверные доказательства того, что частое употребление красного мяса, животной печени и обработанного (жареного или копченого) мяса значительно увеличивает риски того, что у человека разовьется рак желудка.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><div class="newsFull_textEmptyBlock"></div><p>Результаты последнего исследования "подкрепляют идею о том, что отказ от употребления красного и переработанного мяса, вероятно, полезен не только для предупреждения развития колоректального рака", — сказал автор и эпидемиолог д-р наук в области медицины Паоло Боффетт, магистр Онкологического центра Университета Стоуни-Брук (Нью-Йорк). "Возможный канцерогенный эффект может распространяться за пределы толстой кишки" - подчеркнул он.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><p>Оба исследования были обнародованы на съезде, которые проводит Американская ассоциация исследований рака.</p><p>Для исследования красного мяса исследователи изучили статистику масштабного исследования Голестан, которое проспективно отслеживает 50 045 человек в возрасте 40-75 лет из северо-восточного Ирана. Исследование сосредоточено на раке пищевода из-за высокого уровня заболеваемости в регионе.</p><p>Потребление красного мяса довольно редко в регионе, где жители обычно предпочитают курицу, сообщила ведущий исследователь Джулия Коллатуццо, врач-резидент в области медицины труда в Болонском университете, Италия. В среднем участники ежедневно потребляли 18,4 грамма красного мяса и 72,1 грамма белого мяса.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><div class="newsFull_textEmptyBlock"></div><p>Ученые наблюдали за участниками исследования в течение 12-летнего периода наблюдения, в течение которого у 369 развился рак пищевода и у 368 развился рак желудка. Красное мясо было связано только с более высоким уровнем рака пищевода у женщин (коэффициент риска 95% доверительный интервал увеличения потребления).</p><p>Общее потребление красного мяса (красного мяса, субпродуктов и переработанного мяса) было связано с более высокими показателями рака желудка, как и потребление красного мяса.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><p>По словам Коллатуццо, результаты показывают, что у тех, кто находится в самом высоком уровне общего употребления красного мяса, риск может быть примерно на 25% выше, чем у тех, кто находится в самом низком уровне.</p><p>В целом, по ее словам, результаты исследования не удивительны. По ее словам, низкая связь между потреблением красного мяса и раком пищевода может быть связано с тем, что мясо лишь временно проходит через пищевод.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><div class="newsFull_textEmptyBlock"></div><p>Для исследования рака/заболеваний печени исследователи изучили медицинские записи 470 653 человек в исследовании привычек питания и здоровья NIH-AARP. Они были начаты в 1995-1996 годах, когда исследуемым было 50-71 год. За средний период наблюдения 15,5 лет у 899 человек развился <a href="https://health.oboz.ua/bolezni/rak-pecheni.htm">рак печени</a>, а 934 человека умерли от хронического заболевания печени.</p><p>Среднее потребление овощей составляло от 1 до 3,7 чашки (225 гр) в день соответственно, говорит ведущий автор исследования Лонг-Ганг Чжао, магистр, аспирант Гарвардского университета.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><p>После детального изучения статистики объемов потребления овощей, вероятность развития рака печени у тех, кто потреблял более 3 чашек была на треть ниже, чем у тех, кто потреблял 1 и менее чашек овощей в день.</p><p>Самыми сильными борцами с раком оказались несколько видов овощей: крестоцветные (белокачанная капуста, цветная капуста, брокколи), салат, бобовые и морковь. Эти виды овощей также были связаны с более низкими показателями смертности от хронических заболеваний печени (все P &lt;0,01), как и общее потребление овощей (P = &lt; 0,01).</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><div class="newsFull_textEmptyBlock"></div><p>"Увеличение потребления овощей на одну чашку (8 унций или 225 грам) было связано примерно с 20% снижением рисков развития рака печени и хронической смертности от других нарушений работы печени", — сказал Чжао.</p><p>Статистически значимых зависимостей между потреблением фруктов и смертностью от рака или других заболеваний печени выявлено не было.</p><p>По словам Чжао, полученные данные дают больше информации о диете и заболеваниях печени. "Хроническое заболевание печени, которое предрасполагает к раку печени, является десятой причиной смерти во всем мире, вызывая два миллиона смертей каждый год. Он имеет общие этиологические процессы с раком печени. Таким образом, изучение как смертности от хронических заболеваний печени, так и заболеваемости раком печени в нашем исследовании может дать более ясную картину профилактики заболеваний печени".</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><p>Следует отметить, что оба исследования основаны на самоотчетах испытуемых о потреблении пищи, которые могут быть ненадежными, а участники анализа фруктов/овощей были в основном европейского происхождения.</p></div></div></main><section class="healthDisclaimer"><img class="healthDisclaimer_img" src="https://cdn.obozrevatel.com/news/img/icons/common/important.svg" alt="disclaimer_icon"><p class="healthDisclaimer_text">Материалы на этом сайте  рекомендованы для общего информационного использования и не предназначены для установления диагноза или самостоятельного лечения. Медицинские эксперты  MedOboz гарантируют, что весь контент, который мы размещаем, публикуется и соответствует самым высоким медицинским стандартам. Наша цель – максимально качественно информировать читателей о симптомах, причинах и методах диагностики заболеваний. Призываем не заниматься самолечением, а для диагностики заболеваний и определения методов  их лечения советуем обращаться к врачам.</p></section><div class="newsFullFooter"><header class="personTags"><div class="personTags_inner"><a class="personTags_tag" href="https://www.obozrevatel.com/topic/sovetyi-vrachej/">Советы врачей</a></div></header><div class="rateArticleAndComments"><aside class="rateArticle" data-news-id="2898485"><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --like"></div></div><button class="rateArticle_btn" data-name="NewsLike"><img class="rateArticle_icon --like" src="https://cdn.obozrevatel.com/core/img/icons/common/like-blue.svg" alt="" aria-hidden="true"><span class="rateArticle_count --blue">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --dislike"></div></div><button class="rateArticle_btn" data-name="NewsDislike"><img class="rateArticle_icon --dislike" src="https://cdn.obozrevatel.com/core/img/icons/common/dislike-filled-red.svg" alt="" aria-hidden="true"><span class="rateArticle_count --red">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --rest"></div></div><button class="rateArticle_btn --rest"><span class="rateArticle_count --rest">еще <span class="rateArticle_countNum">0</span> реакций</span></button></div><div class="rateArticle_rest"><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --laugh"></div></div><button class="rateArticle_btn" data-name="NewsSuper"><img class="rateArticle_icon --laugh" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-laugh.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --shok"></div></div><button class="rateArticle_btn" data-name="NewsInterestingly"><img class="rateArticle_icon --shok" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-o.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --cry"></div></div><button class="rateArticle_btn" data-name="NewsHorror"><img class="rateArticle_icon --cry" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-cry.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --angry"></div></div><button class="rateArticle_btn" data-name="NewsIndignant"><img class="rateArticle_icon --angry" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-angry.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div></div></aside><aside class="comments"><div class="comments_heading"><button class="comments_showBtn"><span class="comments_showBtn_text"><span class="comments_showBtn_textFirst">показать </span>комментарии</span></button><a class="comments_share" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm" target="_blank" rel="noopener"><img class="comments_shareLogoFB" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-logo.svg" alt="" aria-hidden="true">Поделиться<span class="comments_shareRestText"> в Facebook</span></a></div></aside></div><div class="fb-comments" data-href="https://med.oboz.ua/diet/kakie-produktyi-vyizyivayut-rak.htm" data-numposts="5" data-width="100%"></div><aside class="subscribe"><div class="subscribe_textWrap"><p class="subscribe_text">Не пропусти молнию! Подписывайся на нас в Telegram</p></div><div class="subscribe_linkWrap"><a href="https://t.me/uaobozrevatel" class="subscribe_link --telegram"><img class="subscribe_linkIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/telegram-rounded-white.svg" alt="" aria-hidden="true"><span class="subscribe_linkText">Подписаться</span></a><a href="https://bit.ly/31vCGQG" class="subscribe_link --googleNews"><img class="subscribe_linkIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/google-news-2-brand.svg" alt="" aria-hidden="true"><span class="subscribe_linkText">Подписаться</span></a></div></aside></div><nav class="breadcrumbs" aria-label="Breadcrumb"><ol class="breadcrumbs_list"><li class="breadcrumbs_item"><a href="https://health.oboz.ua/" class="breadcrumbs_link"><img class="breadcrumbs_icon" src="https://cdn.obozrevatel.com/health/img/icons/home-grey-9.svg" aria-hidden="true" alt=""></a></li><li class="breadcrumbs_item"><a href="https://med.oboz.ua/" class="breadcrumbs_link">Здоровье</a></li><li class="breadcrumbs_item --current"> Здоровое питание </li></ol></nav></div></div><aside class="page_rightCol"><article class="promoBlock --analysis"><h2 class="promoBlock_title">Анализы</h2><p class="promoBlock_text">Все лаборатории – в одном месте. Удобное расположение и  подходящий график работы, все это позволит вам не тратить лишнее время на поиски.</p><a href="https://health.oboz.ua/laboratory/" class="promoBlock_link">Найти лабораторию</a></article><article class="promoBlock --symptom"><h2 class="promoBlock_title">Симптомы</h2><p class="promoBlock_text">О чем говорят симптомы. Самодиагностика не рекомендована, однако достоверная информация помогает в принятии информированного решения.</p><a href="https://health.oboz.ua/symptoms/" class="promoBlock_link">Выбрать симптомы</a></article><aside class="googleBanner --headerBiding --size_300x250 --sticky"><div class="OBZ_SBR_300c/OBZ_SBR_300c_1"></div></aside></aside></div><aside class="googleBanner --headerBiding --size_horizontal --marginBottom_40"><div class="OBZ_BTC_970"></div></aside><article class="section doctorSlider"><div class="section_headingWrap --titleSm --border"><h2 class="section_heading"> <span class="section_titleText">Популярные врачи</span> </h2></div><div class="section_content --fourColCarousel --card"><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""></div></article><article class="section --medicamentSlider"><div class="section_headingWrap --titleSm --border --alignStart"><h2 class="section_heading"> <span class="section_titleText">Лекарства</span> </h2><button class="medicamentSlider_btn --active" data-sort="popular">популярные товары</button><button class="medicamentSlider_btn" data-sort="attention">обратите внимание</button></div><div class="section_content --medicamentSlider"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"></div></article><aside class="googleBanner --headerBiding --size_horizontal --marginBottom_40"><div class="OBZ_BTC_970"></div></aside></div><aside class="asideBanner --right"><aside class="googleBanner --headerBiding --size_branding"><div class="OBZ_FLOAT_160/OBZ_FLOAT_160_R"></div></aside></aside><footer class="footer "><div class="footer_inner"><nav class="footer_topLine"><div class="footer_topLinelogo"><a href="#" class="footer_topLineLogoImg"><img src="https://cdn.obozrevatel.com/health/img/icons/obozrevatel-logo-white.svg" alt="MedOboz"></a><button class="footer_toTop">В начало</button></div><ul class="footer_topLine-list"><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/story/about-company-ru/" class="footer_topLineLink">О компании</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/story/obozrevatel-team-ru/" class="footer_topLineLink">Команда</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/copyright.htm" class="footer_topLineLink">Правовая информация</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/privacypolicy.htm" class="footer_topLineLink">Политика конфиденциальности</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/adv.htm" class="footer_topLineLink">Реклама на сайте</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/documents.htm" class="footer_topLineLink">Документы</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/editorial.htm" class="footer_topLineLink">Редакционная политика</a></li></ul></nav><nav class="footer_content"><nav class="footer_row"><a href="https://health.oboz.ua/"><h4 class="footer_row-heading">MedOboz</h4></a><ul class="footer_rowList"><li class="footer_rowItem"><a href="https://med.oboz.ua/" class="footer_rowLink">Статьи</a></li><li class="footer_rowItem"><a href="https://med.oboz.ua/mamaclub/" class="footer_rowLink">Мамаклаб</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/lekarstva/" class="footer_rowLink">Лекарства</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/doctors/" class="footer_rowLink">Врачи</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/analizes/" class="footer_rowLink">Анализы</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/bolezni/" class="footer_rowLink">Болезни</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/laboratory/" class="footer_rowLink">Лаборатории</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/symptoms/" class="footer_rowLink">Симптомы</a></li></ul></nav><nav class="footer_row"><ul class="footer_rowList --headline"><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/blogs/" class="footer_rowLink">Блоги</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/politics/" class="footer_rowLink">Политика</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/abroad/" class="footer_rowLink">Мир</a></li><li class="footer_rowItem --bold"><a href="https://plus.obozrevatel.com/crime/" class="footer_rowLink">Расследования</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/society/" class="footer_rowLink">Общество</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/location/ukraina/" class="footer_rowLink">Регионы Украины</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/show/" class="footer_rowLink">Шоу</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/sport/" class="footer_rowLink">Спорт</a></li><li class="footer_rowItem --bold"><a href="https://shkola.obozrevatel.com/" class="footer_rowLink">Моя школа</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/auto/" class="footer_rowLink">Авто</a></li><li class="footer_rowItem --bold"><a href="https://food.obozrevatel.com/news/" class="footer_rowLink">Food Oboz</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/economics/" class="footer_rowLink">Экономика</a></li></ul></nav></nav></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						setTimeout(() => {
							const $s = document.createElement('script');
							$s.src = 'https://cdn.obozrevatel.com/health/commons/index-1649409060751.min.js';
							$s.async = true;
							$s.charset = 'utf-8';
							document.head.append($s);
						}, 1200);
						setTimeout(() => {
							const $s = document.createElement('script');
							$s.src = 'https://cdn.obozrevatel.com/core/libs/lazy-loader-image/index-1649409060751.min.js';
							$s.async = true;
							$s.charset = 'utf-8';
							document.head.append($s);
						}, 1000);
					</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'70397c371e2f5c71',m:'RAATi0HWHGBd3WxWQyQJUgA5.v..xGMJe1SCkjjMsow-1651250487-0-AXo70Z1hINMA+Q/JOej1Zf8q9xxD7L0bL6B2XrKAlgaxtyjbG1npzEHzepKFZxwNB6GPKQvwzL4DtsmCaHgQ2I5KBnG5eLzskXK6CCMtWoI/u4AwH8XpX4/AvC/jHSABg+jibZRRrsSrFhwb5VS3q9/Vndl6pfwekz7E4HAxQ9h6',s:[0x732828f83d,0x67b839e4dc],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>