<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><meta name="theme-color" content="#1C629C"><meta name="apple-itunes-app" content="app-id=431582577"><link rel="dns-prefetch" href="//google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="dns-prefetch" href="//counter.yadro.ru"><link rel="dns-prefetch" href="//www.googletagmanager.com/"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfABc4EsA.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="shortcut icon" href="https://cdn.obozrevatel.com/core/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-152x152.png"><title>Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку | Кардиология | MedOboz</title><meta name="description" content="'Это огромный прорыв. Несомненно, это новая технология, которая получит свое новое развитие' -  заявил директор Института сердца Борис Тодуров на своей странице в Facebook."><meta name="news_keywords" content="Советы врачей"><meta name="Obozrevatel" content="app-id=431582577, app-argument=https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm"><meta name="cXenseParse:obo-author" content="Виктор Литвиненко"><meta name="cXenseParse:obo-facebookReactionNumber" content="1"><meta name="cXenseParse:obo-importance" content="SectionMainItem"><meta name="cXenseParse:obo-isAdult" content="false"><meta name="cXenseParse:obo-language" content="ru"><meta name="cXenseParse:obo-newsType" content="news"><meta name="cXenseParse:obo-pageType" content="newsFull"><meta name="cXenseParse:obo-platform" content="desktop"><meta name="cXenseParse:obo-сommentsReactionNumber" content="0"><meta name="cXenseParse:taxonomy" content="Здоровье/Кардиология"><meta property="cXenseParse:image" content="https://i.obozrevatel.com/news/2022/1/12/6-3.jpg?size=972x462"><meta name="cXenseParse:articleid" content="2868684"><meta property="og:type" content="website"><meta property="og:title" content="Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку"><meta property="og:description" content="Украинский кардиохирург рассказал, что в мире существует огромный дефицит донорских органов"><meta property="og:site_name" content="MEDOBOZ"><meta property="og:image" content="https://i.obozrevatel.com/news/2022/1/12/6-3.jpg?size=1200x630">									<meta property="og:image:type" content="image/jpg"><meta property="og:image:width" content="1200px"><meta property="og:image:height" content="630px"><meta property="og:url" content="https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку"><meta name="twitter:description" content="Украинский кардиохирург рассказал, что в мире существует огромный дефицит донорских органов"><meta name="twitter:image" content="https://i.obozrevatel.com/news/2022/1/12/6-3.jpg?size=1200x630"><meta name="twitter:dnt" content="on"><link rel="amphtml" href="https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku/amp.htm"><link rel="canonical" href="https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm"><link rel="alternate" hrefLang="ru" href="https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm"><link rel="alternate" hrefLang="uk" href=""><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://health.oboz.ua/","name":"OBOZ-Med"}},{"@type":"ListItem","position":2,"item":{"@id":"https://med.oboz.ua/","name":"Здоровье"}},{"@type":"ListItem","position":3,"item":{"@id":"https://med.oboz.ua/cardiology/","name":"Кардиология"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm"},"headline":"Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку","description":"Украинский кардиохирург рассказал, что в мире существует огромный дефицит донорских органов","url":"https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm","image":{"@type":"ImageObject","url":"https://i.obozrevatel.com/news/2022/1/12/6-3.jpg?size=1944x924"},"datePublished":"2022-01-12T20:59:39+02:00","dateModified":"2022-01-12T20:59:39+02:00","author":[{"@type":"Person","name":"Виктор Литвиненко","image":"https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=300x300","url":"https://www.obozrevatel.com/person/viktor-litvinenko.htm"}],"publisher":{"@type":"Organization","name":"Food Oboz","logo":{"@type":"ImageObject","url":"https://cdn.obozrevatel.com/core/img/icons/logo/logo-obozrevatel-brand.png","width":"250","height":"60"}},"articleSection":"Кардиология","articleBody":"&quot;Это огромный прорыв. Несомненно, это новая технология, которая получит свое новое развитие&quot; -  заявил директор Института сердца Борис Тодуров на своей странице в Facebook. Так он прокомментировал громкую историю, потрясшую на днях весь научный мир – успешную  пересадку свиного генномодицифированного сердца человеку.\nОн поздравил своих американских коллег, поскольку такое открытие дало надежду на жизнь огромному количеству пациентов, ожидающих донорских органов.\nПрофессор заметил, что, вероятнее всего, эта технология придет в Украине не ранее чем через 5-7 лет, поскольку это связано с технологиями высочайшего уровня.\nУкраинский кардиохирург рассказал, что в мире существует огромный дефицит донорских органов (сердца, печени и почек). Только в США в ожидании пересадки находятся более 100 тыс человек. И, согласно статистике, только каждый 4-й из них получит шанс жить дальше, дождавшись донорского органа.\n&quot;Вот почему ученые медики занимаются активными поисками альтернативы&quot;, - отметил Борис Тодуров.\nОн также пояснил, почему именно свинья смогла стать донором для человека. &quot;Во-первых, она быстро растет: от момента зачатия до достижения 70-80 кг, когда этот орган уже можно использовать для пересадки, вырастает буквально за полгода. Это позволит даже самому тяжелому реципиенту (человеку, находящемуся в &quot;листе ожидания&quot; на пересадку донорского органа), дождаться пересадки&quot; - считает врач.\nВторым важным фактором удачной операции пересадки сердца от свиньи к человеку стал прогресс, которого достигла наука в генной инженерии. Борис Тодуров отметил: &quot;Ранее пересаживать орган от животного к человеку даже не пытались, поскольку отторжение органа животного настолько велика, что ее невозможно подавить никакими иммуносупрессорами. До этого случая все попытки пересадить сердце, например, от шимпанзе, заканчивались неудачно&quot;.\n&quot;Сегодняшние технологии наконец позволили внедрить ген человека в эмбрион свиньи, и вырастить свиные органы таким образом, чтобы они не отторгались организмом реципиента&quot;, - подчеркнул доктор. Он отметил, такие эксперименты проводились и ранее в различных странах мира, в том числе в Великобритании. Но только сегодня наука добилась того, что это стало возможно применить в клинической практике.\nБорис Тодуров проинформировал, что первая операция по пересадке свиной почки успешно прошла несколько месяцев назад. И вот на днях научная мировая общественность была потрясена известием, что пересажено первое сердце.\nОн подчеркнул, что для внедрения подобной технологии в Украине потребуется уже сегодня готовить соответствующий кадровый потенциал, а также техническое оснащение.\nМы готовимся к тому, чтобы внедрить эту технологию в Украине&quot; - заявил он."}</script><style>
							:root {
								--footer-bg: url(https://cdn.obozrevatel.com/health/img/footer-bg.png);
								--footer-bg-mobile: url(https://cdn.obozrevatel.com/health/img/footer-bg-mobile.png);
								--star: url(https://cdn.obozrevatel.com/health/img/star.svg);
								--registration-bg: url(https://cdn.obozrevatel.com/health/img/registration-bg.jpg);
								--registration-bg-mobile: url(https://cdn.obozrevatel.com/health/img/registration-bg-mobile.jpg);
								--promo-analysis-bg: url(https://cdn.obozrevatel.com/health/img/promo-analysis-d.jpg);
								--promo-analysis-bg-mobile: url(https://cdn.obozrevatel.com/health/img/promo-analysis-m.png);
								--promo-symptom-bg: url(https://cdn.obozrevatel.com/health/img/promo-symptom-d.png);
								--promo-symptom-bg-mobile: url(https://cdn.obozrevatel.com/health/img/promo-symptom-m.png);
								--slides;
							}
						</style><script async="true" src="https://csm.cxpublic.com/obozrevatel.js"></script><script>var _Oboz_Core_language = "ru";var _Oboz_Core_platform = "desktop";var _Oboz_Core_isGdprUser = true;var _Oboz_Core_env = "production";</script><link rel="stylesheet" href="https://cdn.obozrevatel.com/health/commons/index-1640009014067.min.css"></head><body class=""><aside class="asideBanner --left"><aside class="googleBanner --headerBiding --size_branding"><div class="OBZ_FLOAT_160/OBZ_FLOAT_160_L"></div></aside></aside><div class="page"><script>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</script><header class="header"><div class="header_inner"><div class="header_leftCol"><div class="menu"><button class="menu_btn"><img class="menu_icon --close" src="https://cdn.obozrevatel.com/core/img/icons/common/close-rounded-bold-grey-dark.svg" alt="" aria-hidden="true"><img class="menu_icon " src="https://cdn.obozrevatel.com/core/img/icons/common/menu-rounded-grey-dark.svg" alt="" aria-hidden="true"></button></div></div><div class="header_logoWrap"><a class="logoLink" href="https://health.oboz.ua/"><img class="logoImg" src="https://cdn.obozrevatel.com/health/img/health-logo.svg" alt=""></a></div><div class="header_rightCol"><nav class="langSwitcher"><a class="langSwitcher_link --ukr" href="">Мова</a><a class="langSwitcher_link --active" href="https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm">Язык</a></nav><div class="headerSearch"><form class="headerSearch_form"><input type="search" name="search" class="headerSearch_input" autoComplete="off" aria-label="Поиск по Моя Школа" disabled="true"><button class="headerSearch_btn --search" type="submit"><img class="headerSearch_icon" src="https://cdn.obozrevatel.com/health/img/icons/search-grey-dark.svg" alt=""><span class="headerSearch_btnText">поиск</span></button><button class="headerSearch_btn --close" type="button" aria-label="Закрыть поиск"><img class="headerSearch_icon" src="https://cdn.obozrevatel.com/health/img/icons/close-rounded-bold-grey-dark.svg" alt=""></button></form></div></div></div></header><nav class="headerMenu"><ul class="headerMenu_list"><li class="headerMenu_item"><a class="headerMenu_link --active" href="https://med.oboz.ua/"><span class="headerMenu_linkText">Статьи</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/news.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://med.oboz.ua/mamaclub/"><span class="headerMenu_linkText">Mamaclub</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/mamaclub.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/lekarstva/"><span class="headerMenu_linkText">Лекарства</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/medicament.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/doctors/"><span class="headerMenu_linkText">Врачи</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/doctor.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/analizes/"><span class="headerMenu_linkText">Анализы</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/analysis.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/symptoms/"><span class="headerMenu_linkText">Симптомы</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/symptom.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/bolezni/"><span class="headerMenu_linkText">Болезни</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/disease.svg alt="" aria-hidden /></a></li></ul></nav><aside class="googleBanner --headerBiding --size_horizontal --marginTop_20 --marginBottom_20"><div class="OBZ_ATA_970"></div></aside><div class="sectionRow"><div class="page_leftCol"><div class="newsFullArticle"><main class="newsFull"><header class="newsFull_header"><h1>Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку</h1><div class="newsFull_header_infoItems --avatar"><div class="newsFull_header_infoItemsTop"><div class="author"><div class="author_imgWrap"><a href="https://www.obozrevatel.com/person/viktor-litvinenko.htm"><img class="lazyImg author_img" style="min-height: 40px;" alt="Виктор Литвиненко" src="https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=40x40" data-srcset="https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=40x40 1x 						, https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=80x80 2x 						, https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=180x180 3x" srcSet="https://cdn.obozrevatel.com/core/img/lazy1x1.png 100w" sizes="(min-width: 1500px) 100vw 				, (max-width: 1499px) 40vw 				, (max-width: 999px) 20vw"></a></div><a class="author_name" rel="author" href="https://www.obozrevatel.com/person/viktor-litvinenko.htm">Виктор Литвиненко</a></div><a class="sectionLabel --med" href="https://med.oboz.ua/cardiology/">Кардиология</a></div><div class="newsFull_header_infoItemsBottom"><footer><time class="time" dateTime="2022-01-12T20:59:39" title="12.01.2022 20:59"><span class="time_value">час назад</span></time><div class="reaction"><div class="reaction_item"><img class="reaction_icon" src="https://cdn.obozrevatel.com/core/img/icons/common/views-grey-9.svg" alt="" aria-hidden="true"><span class="reaction_value"> 91 </span></div></div></footer></div></div></header><footer class="newsFull_socials"><div class="newsFull_socialItems"><a class="social_item" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-circle.svg" alt="" aria-hidden="true"><span class="social_item_valueFacebook">1</span></a><button class="social_item social_itemComments"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/comments-2.svg" alt="" aria-hidden="true"><span class="social_item_valueComments">0</span></button><a class="social_item" href="https://www.facebook.com/dialog/send?display=popup&link=https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm&redirect_uri=https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-messanger-blue.svg" alt="" aria-hidden="true"></a><a class="social_item" href="https://telegram.me/share/url?url=https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm&text=Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/telegram-blue.svg" alt="" aria-hidden="true"></a><a class="social_item" href="https://twitter.com/intent/tweet?url=https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm" target="_blank" rel="noopener"><img class="social_itemIcon --twitter" src="https://cdn.obozrevatel.com/core/img/icons/social/twitter-blue.svg" alt="" aria-hidden="true"></a><button class="social_item social_itemPrint"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/fax.svg" alt="" aria-hidden="true"></button><a class="social_item social_itemLetter" href="mailto:?subject=Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку&body=https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/letter-dark.svg" alt="" aria-hidden="true"></a></div></footer><div class="newsFull_body"><div class="newsFull_imageWrap newsFull_imageWrapMain" data-descr="Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку"><img class="newsFull_image" style="min-height: 462px;" alt="Борис Тодуров прокомментировал пересадку генномодифицированного сердца человеку" src="https://i.obozrevatel.com/news/2022/1/12/6-3.jpg?size=1944x924" srcSet="https://i.obozrevatel.com/news/2022/1/12/6-3.jpg?size=972x462 1500w, https://i.obozrevatel.com/news/2022/1/12/6-3.jpg?size=630x300 1000w" sizes="(min-width: 1500px) 100vw 								, (max-width: 1499px) 40vw 								, (max-width: 999px) 20vw"></div><div class="newsFull_text"><p><em>"Это огромный прорыв. Несомненно, это новая технология, которая получит свое новое развитие" </em>- <a href="https://www.facebook.com/580564482/posts/10159766426894483/"> заявил директор Института сердца Борис Тодуров</a> на своей странице в Facebook. Так он прокомментировал громкую историю, потрясшую на днях весь научный мир – успешную <a href="https://soc.obozrevatel.com/v-ssha-vpervyie-uspeshno-peresadili-cheloveku-serdtse-svini-vrachi-rasskazali-ob-unikalnoj-operatsii.htm"> пересадку свиного генномодицифированного сердца человеку</a>.</p><aside class="googleBanner --headerBiding --size_330x280 --marginTop_20 --marginBottom_20"><div class="OBZ_ITA_336"></div></aside><p>Он поздравил своих американских коллег, поскольку такое открытие дало надежду на жизнь огромному количеству пациентов, ожидающих донорских органов.</p><p>Профессор заметил, что, вероятнее всего, эта технология придет в Украине не ранее чем через 5-7 лет, поскольку это связано с технологиями высочайшего уровня.</p><p>Украинский кардиохирург рассказал, что в мире существует огромный дефицит донорских органов (сердца, печени и почек). Только в США в ожидании пересадки находятся более 100 тыс человек. И, согласно статистике, только каждый 4-й из них получит шанс жить дальше, дождавшись донорского органа.</p><article class="videoOfDay "><div class="videoOfDay_head"><img class="videoOfDay_icon" src="https://cdn.obozrevatel.com/news/img/icons/logo/logo-planet.svg" alt="" aria-hidden="true"><span class="videoOfDay_title">Видео дня</span></div><div class="OBZ_DESKTOP_VIDEO"></div></article><p>"Вот почему ученые медики занимаются активными поисками альтернативы", - отметил Борис Тодуров.</p><p>Он также пояснил, почему именно свинья смогла стать донором для человека. "Во-первых, она быстро растет: от момента зачатия до достижения 70-80 кг, когда этот орган уже можно использовать для пересадки, вырастает буквально за полгода. Это позволит даже самому тяжелому реципиенту (человеку, находящемуся в "листе ожидания" на пересадку донорского органа), дождаться пересадки" - считает врач.</p><aside class="googleBanner --headerBiding --size_330x280 --marginTop_20 --marginBottom_20"><div class="OBZ_ITA_336"></div></aside><p>Вторым важным фактором удачной операции пересадки сердца от свиньи к человеку стал прогресс, которого достигла наука в генной инженерии. Борис Тодуров отметил: "Ранее пересаживать орган от животного к человеку даже не пытались, поскольку отторжение органа животного настолько велика, что ее невозможно подавить никакими иммуносупрессорами. До этого случая все попытки пересадить сердце, например, от шимпанзе, заканчивались неудачно".</p><aside class="googleBanner --headerBiding --size_330x280 --marginTop_20 --marginBottom_20"><div class="OBZ_ITA_336"></div></aside><p>"Сегодняшние технологии наконец позволили внедрить ген человека в эмбрион свиньи, и вырастить свиные органы таким образом, чтобы они не отторгались организмом реципиента", - подчеркнул доктор. Он отметил, такие эксперименты проводились и ранее в различных странах мира, в том числе в Великобритании. Но только сегодня наука добилась того, что это стало возможно применить в клинической практике.</p><p>Борис Тодуров проинформировал, что первая операция по пересадке свиной почки успешно прошла несколько месяцев назад. И вот на днях научная мировая общественность была потрясена известием, что пересажено первое сердце.</p><aside class="googleBanner --headerBiding --size_330x280 --marginTop_20 --marginBottom_20"><div class="OBZ_ITA_336"></div></aside><p>Он подчеркнул, что для внедрения подобной технологии в Украине потребуется уже сегодня готовить соответствующий кадровый потенциал, а также техническое оснащение.</p><p>Мы готовимся к тому, чтобы внедрить эту технологию в Украине" - заявил он.</p></div></div></main><section class="healthDisclaimer"><img class="healthDisclaimer_img" src="https://cdn.obozrevatel.com/news/img/icons/common/important.svg" alt="disclaimer_icon"><p class="healthDisclaimer_text">Материалы на этом сайте предназначены для общего информационного использования и не предназначены для установления диагноза или самостоятельного лечения. Медицинские эксперты "MedOboz", гарантируют, что весь контент который мы размещаем, публикуется и соответствует самым высоким медицинским стандартам. Наша цель в максимально качественном информировании пациентов о симптомах, причинах и методах диагностики заболеваний для их своевременного обращения на очную консультацию к врачу.</p></section><div class="newsFullFooter"><header class="personTags"><div class="personTags_inner"><a class="personTags_tag" href="https://www.obozrevatel.com/topic/sovetyi-vrachej/">Советы врачей</a></div></header><div class="rateArticleAndComments"><aside class="rateArticle" data-news-id="2868684"><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --like"></div></div><button class="rateArticle_btn" data-name="NewsLike"><img class="rateArticle_icon --like" src="https://cdn.obozrevatel.com/core/img/icons/common/like-blue.svg" alt="" aria-hidden="true"><span class="rateArticle_count --blue">2</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --dislike"></div></div><button class="rateArticle_btn" data-name="NewsDislike"><img class="rateArticle_icon --dislike" src="https://cdn.obozrevatel.com/core/img/icons/common/dislike-filled-red.svg" alt="" aria-hidden="true"><span class="rateArticle_count --red">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --rest"></div></div><button class="rateArticle_btn --rest"><span class="rateArticle_count --rest">еще <span class="rateArticle_countNum">0</span> реакций</span></button></div><div class="rateArticle_rest"><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --laugh"></div></div><button class="rateArticle_btn" data-name="NewsSuper"><img class="rateArticle_icon --laugh" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-laugh.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --shok"></div></div><button class="rateArticle_btn" data-name="NewsInterestingly"><img class="rateArticle_icon --shok" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-o.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --cry"></div></div><button class="rateArticle_btn" data-name="NewsHorror"><img class="rateArticle_icon --cry" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-cry.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --angry"></div></div><button class="rateArticle_btn" data-name="NewsIndignant"><img class="rateArticle_icon --angry" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-angry.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div></div></aside><aside class="comments"><div class="comments_heading"><button class="comments_showBtn"><span class="comments_showBtn_text"><span class="comments_showBtn_textFirst">показать </span>комментарии</span></button><a class="comments_share" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm" target="_blank" rel="noopener"><img class="comments_shareLogoFB" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-logo.svg" alt="" aria-hidden="true">Поделиться<span class="comments_shareRestText"> в Facebook</span></a></div></aside></div><div class="fb-comments" data-href="https://med.oboz.ua/cardiology/boris-todurov-prokommentiroval-peresadku-gennomodifitsirovannogo-serdtsa-cheloveku.htm" data-numposts="5" data-width="100%"></div><aside class="subscribe"><div class="subscribe_textWrap"><p class="subscribe_text">Жми! Подписывайся! Читай только лучшее!</p></div><div class="subscribe_linkWrap"><a href="https://t.me/uaobozrevatel" class="subscribe_link --telegram"><img class="subscribe_linkIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/telegram-rounded-white.svg" alt="" aria-hidden="true"><span class="subscribe_linkText">Подписаться</span></a><a href="https://bit.ly/31vCGQG" class="subscribe_link --googleNews"><img class="subscribe_linkIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/google-news-2-brand.svg" alt="" aria-hidden="true"><span class="subscribe_linkText">Подписаться</span></a></div></aside></div><nav class="breadcrumbs" aria-label="Breadcrumb"><ol class="breadcrumbs_list"><li class="breadcrumbs_item"><a href="https://health.oboz.ua/" class="breadcrumbs_link"><img class="breadcrumbs_icon" src="https://cdn.obozrevatel.com/health/img/icons/home-grey-9.svg" aria-hidden="true" alt=""></a></li><li class="breadcrumbs_item"><a href="https://med.oboz.ua/" class="breadcrumbs_link">Здоровье</a></li><li class="breadcrumbs_item --current"> Кардиология </li></ol></nav></div></div><aside class="page_rightCol"><article class="promoBlock --analysis"><h2 class="promoBlock_title">Анализы</h2><p class="promoBlock_text">Все лаборатории – в одном месте. Удобное расположение и  подходящий график работы, все это позволит вам не тратить лишнее время на поиски.</p><a href="https://health.oboz.ua/laboratory/" class="promoBlock_link">Найти лабораторию</a></article><article class="promoBlock --symptom"><h2 class="promoBlock_title">Симптомы</h2><p class="promoBlock_text">О чем говорят симптомы. Самодиагностика не рекомендована, однако достоверная информация помогает в принятии информированного решения.</p><a href="https://health.oboz.ua/symptoms/" class="promoBlock_link">Выбрать симптомы</a></article><aside class="googleBanner --headerBiding --size_300x250 --sticky"><div class="OBZ_SBR_300c/OBZ_SBR_300c_1"></div></aside></aside></div><aside class="googleBanner --headerBiding --size_horizontal --marginBottom_40"><div class="OBZ_BTC_970"></div></aside><article class="section doctorSlider"><div class="section_headingWrap --titleSm --border"><h2 class="section_heading"> <span class="section_titleText">Популярные врачи</span> </h2></div><div class="section_content --fourColCarousel --card"><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""></div></article><article class="section --medicamentSlider"><div class="section_headingWrap --titleSm --border --alignStart"><h2 class="section_heading"> <span class="section_titleText">Лекарства</span> </h2><button class="medicamentSlider_btn --active" data-sort="popular">популярные товары</button><button class="medicamentSlider_btn" data-sort="attention">обратите внимание</button></div><div class="section_content --medicamentSlider"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"></div></article><aside class="googleBanner --headerBiding --size_horizontal --marginBottom_40"><div class="OBZ_BTC_970"></div></aside></div><aside class="asideBanner --right"><aside class="googleBanner --headerBiding --size_branding"><div class="OBZ_FLOAT_160/OBZ_FLOAT_160_R"></div></aside></aside><footer class="footer "><div class="footer_inner"><nav class="footer_topLine"><div class="footer_topLinelogo"><a href="#" class="footer_topLineLogoImg"><img src="https://cdn.obozrevatel.com/health/img/icons/obozrevatel-logo-white.svg" alt="MedOboz"></a><button class="footer_toTop">В начало</button></div><ul class="footer_topLine-list"><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/story/about-company-ru/" class="footer_topLineLink">О компании</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/story/obozrevatel-team-ru/" class="footer_topLineLink">Команда</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/copyright.htm" class="footer_topLineLink">Правовая информация</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/privacypolicy.htm" class="footer_topLineLink">Политика конфиденциальности</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/adv.htm" class="footer_topLineLink">Реклама на сайте</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/documents.htm" class="footer_topLineLink">Документы</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/editorial.htm" class="footer_topLineLink">Редакционная политика</a></li></ul></nav><nav class="footer_content"><nav class="footer_row"><a href="https://health.oboz.ua/"><h4 class="footer_row-heading">MedOboz</h4></a><ul class="footer_rowList"><li class="footer_rowItem"><a href="https://med.oboz.ua/" class="footer_rowLink">Статьи</a></li><li class="footer_rowItem"><a href="https://med.oboz.ua/mamaclub/" class="footer_rowLink">Мамаклаб</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/lekarstva/" class="footer_rowLink">Лекарства</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/doctors/" class="footer_rowLink">Врачи</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/analizes/" class="footer_rowLink">Анализы</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/bolezni/" class="footer_rowLink">Болезни</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/laboratory/" class="footer_rowLink">Лаборатории</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/symptoms/" class="footer_rowLink">Симптомы</a></li></ul></nav><nav class="footer_row"><ul class="footer_rowList --headline"><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/blogs/" class="footer_rowLink">Блоги</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/politics/" class="footer_rowLink">Политика</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/abroad/" class="footer_rowLink">Мир</a></li><li class="footer_rowItem --bold"><a href="https://plus.obozrevatel.com/crime/" class="footer_rowLink">Расследования</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/society/" class="footer_rowLink">Общество</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/location/ukraina/" class="footer_rowLink">Регионы Украины</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/show/" class="footer_rowLink">Шоу</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/sport/" class="footer_rowLink">Спорт</a></li><li class="footer_rowItem --bold"><a href="https://shkola.obozrevatel.com/" class="footer_rowLink">Моя школа</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/auto/" class="footer_rowLink">Авто</a></li><li class="footer_rowItem --bold"><a href="https://food.obozrevatel.com/news/" class="footer_rowLink">Food Oboz</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/economics/" class="footer_rowLink">Экономика</a></li></ul></nav></nav></div></footer><script>
						setTimeout(() => {
							const $s = document.createElement('script');
							$s.src = 'https://cdn.obozrevatel.com/health/commons/index-1640009014067.min.js';
							$s.async = true;
							$s.charset = 'utf-8';
							document.head.append($s);
						}, 1200);
						setTimeout(() => {
							const $s = document.createElement('script');
							$s.src = 'https://cdn.obozrevatel.com/core/libs/lazy-loader-image/index-1640009014067.min.js';
							$s.async = true;
							$s.charset = 'utf-8';
							document.head.append($s);
						}, 1000);
					</script></body></html>