<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><meta name="theme-color" content="#1C629C"><meta name="apple-itunes-app" content="app-id=431582577"><link rel="dns-prefetch" href="//google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="dns-prefetch" href="//counter.yadro.ru"><link rel="dns-prefetch" href="//www.googletagmanager.com/"><link rel="dns-prefetch" href="//ndc1.obozrevatel.com"><link rel="preconnect" href="//ndc1.obozrevatel.com"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfABc4EsA.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="shortcut icon" href="https://cdn.obozrevatel.com/core/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-152x152.png"><title>Как избавиться от головокружения, когда встаешь: ответ ученых | Здоровье | MedOboz</title><meta name="description" content="Если вы чувствуете головокружение, когда встаете – это распространенное явление под названием начальная ортостатическая гипотензия и обычно не является признаком серьезных проблем."><meta name="news_keywords" content=""><meta name="Obozrevatel" content="app-id=431582577, app-argument=https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm"><meta name="cXenseParse:obo-author" content="Наталья Софиенко"><meta name="cXenseParse:obo-facebookReactionNumber" content="0"><meta name="cXenseParse:obo-importance" content="MainFeed"><meta name="cXenseParse:obo-isAdult" content="false"><meta name="cXenseParse:obo-language" content="ru"><meta name="cXenseParse:obo-newsType" content="news"><meta name="cXenseParse:obo-pageType" content="newsFull"><meta name="cXenseParse:obo-platform" content="desktop"><meta name="cXenseParse:obo-сommentsReactionNumber" content="0"><meta name="cXenseParse:taxonomy" content="Здоровье"><meta property="cXenseParse:image" content="https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg?size=972x462"><meta name="cXenseParse:articleid" content="2876323"><meta property="og:type" content="website"><meta property="og:title" content="Как избавиться от головокружения, когда встаешь: ответ ученых"><meta property="og:description" content="Достаточно выполнить простые упражнение"><meta property="og:site_name" content="MEDOBOZ"><meta property="og:image" content="https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg?size=1200x630">									<meta property="og:image:type" content="image/jpg"><meta property="og:image:width" content="1200px"><meta property="og:image:height" content="630px"><meta property="og:url" content="https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Как избавиться от головокружения, когда встаешь: ответ ученых"><meta name="twitter:description" content="Достаточно выполнить простые упражнение"><meta name="twitter:image" content="https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg?size=1200x630"><meta name="twitter:dnt" content="on"><link rel="amphtml" href="https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih/amp.htm"><link rel="canonical" href="https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm"><link rel="alternate" hrefLang="ru" href="https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm"><link rel="alternate" hrefLang="uk" href="https://med.oboz.ua/ukr/yak-pozbutisya-zapamorochennya-koli-vstaesh-vidpovid-vchenih.htm"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://health.oboz.ua/","name":"OBOZ-Med"}},{"@type":"ListItem","position":2,"item":{"@id":"https://med.oboz.ua/","name":"Здоровье"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm"},"headline":"Как избавиться от головокружения, когда встаешь: ответ ученых","description":"Достаточно выполнить простые упражнение","url":"https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm","image":{"@type":"ImageObject","url":"https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg?size=1944x924"},"datePublished":"2022-02-27T05:40:00+02:00","dateModified":"2022-02-27T05:40:00+02:00","author":[{"@type":"Person","name":"Наталья Софиенко","image":"https://i.obozrevatel.com/person/2021/7/4/19811462640844663049729742461200183133060789n.jpg?size=300x300","url":"https://www.obozrevatel.com/person/natalya-sofienko.htm"}],"publisher":{"@type":"Organization","name":"Food Oboz","logo":{"@type":"ImageObject","url":"https://cdn.obozrevatel.com/core/img/icons/logo/logo-obozrevatel-brand.png","width":"250","height":"60"}},"articleSection":"Здоровье","articleBody":"Если вы чувствуете головокружение, когда встаете – это распространенное явление под названием начальная ортостатическая гипотензия и обычно не является признаком серьезных проблем. А простой и легкий в выполнении маневр может устранить этот раздражающий симптом.\nОб этом говорится в новом исследовании канадских ученых, опубликованном в журнале Heart Rhythm. В исследовании участвовали молодые женщины, поскольку именно у этой группы чаще всего возникает головокружение.\nУченые попросили девушек, у которых в анамнезе симптомы проявлялись сразу после того, как они встают на ноги, выполнить два простых движения ногой — одно после этого, а другое до — чтобы посмотреть, могут ли эти меры уменьшить вызывающее симптомы падение артериального давления.\nМаневры действительно привели к уменьшению падения артериального давления, а также к уменьшению симптомов, испытываемых женщинами.\nЖенщин сначала попросили сесть, а потом встать, как обычно. Затем они выполнили одно из двух упражнений: прежде чем встать, нужно поднять колено примерно на 35-40 секунд или скрестить ноги и напрячь их после подъема.\nЗатем те, кто выполнял подъемы коленей, делали скрещивание и напряжение ног и наоборот. Между каждым из трех экспериментальных раундов проходило не менее 20 минут.\nКогда женщины вставали, исследователь регистрировал симптомы — помрачение сознания, помутнение зрения, одышку, учащенное сердцебиение, дрожь, дискомфорт в груди, головную боль и тошноту — каждый по 10-балльной шкале интенсивности, где 10 — самая интенсивная.\nЗатем исследователи сравнили симптомы у женщин при вставании без вмешательства с теми, кто выполнял упражнения. Они обнаружили, что вмешательства были связаны с меньшим падением артериального давления и уменьшением количества баллов по симптомам.\nСимптомы, с которыми сталкиваются женщины в этом исследовании, очень распространены, объяснил NBCnews профессор медицины и директор программы клинической сердечной электрофизиологии в Университете Питтсбурга Н. А. Марк Эстес.\n&quot;От 50 до 60 процентов людей испытывают падение артериального давления и легкое головокружение, когда встают&quot;, — сказал он.\nСимптомы возникают в основном у молодых людей, особенно у молодых женщин.\n&quot;Артериальное давление падает, и тогда в мозг поступает недостаточно крови, из-за чего люди чувствуют головокружение, а иногда и теряют сознание&quot;, — сказал Эстес.\nПо его словам, несмотря на то, что исследование небольшое, оно предлагает простые решения этой проблемы.\nРанее OBOZREVATEL писал о том, как спать на час дольше при помощи утренних привычек и потребления полезной добавки.\n"}</script><style>
							:root {
								--footer-bg: url(https://cdn.obozrevatel.com/health/img/footer-bg.png);
								--footer-bg-mobile: url(https://cdn.obozrevatel.com/health/img/footer-bg-mobile.png);
								--star: url(https://cdn.obozrevatel.com/health/img/star.svg);
								--registration-bg: url(https://cdn.obozrevatel.com/health/img/registration-bg.jpg);
								--registration-bg-mobile: url(https://cdn.obozrevatel.com/health/img/registration-bg-mobile.jpg);
								--promo-analysis-bg: url(https://cdn.obozrevatel.com/health/img/promo-analysis-d.jpg);
								--promo-analysis-bg-mobile: url(https://cdn.obozrevatel.com/health/img/promo-analysis-m.png);
								--promo-symptom-bg: url(https://cdn.obozrevatel.com/health/img/promo-symptom-d.png);
								--promo-symptom-bg-mobile: url(https://cdn.obozrevatel.com/health/img/promo-symptom-m.png);
								--slides;
							}
						</style><script async="true" src="https://csm.cxpublic.com/obozrevatel.js"></script><script>var _Oboz_Core_language = "ru";var _Oboz_Core_platform = "desktop";var _Oboz_Core_isGdprUser = true;var _Oboz_Core_env = "production";</script><link rel="stylesheet" href="https://cdn.obozrevatel.com/health/commons/index-1654115389154.min.css"><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1654315200'></script></head><body class=""><img src="https://ndc1.obozrevatel.com/pixel.png?1654319861337" style="visibility: hidden; position: fixed; top: 0; left: 0;"><aside class="asideBanner --left"><aside class="googleBanner --headerBiding --size_branding"><div class="OBZ_FLOAT_160/OBZ_FLOAT_160_L"></div></aside></aside><div class="page"><script>var _Oboz_Health_pageName = "newsFull";var _Oboz_Core_HeaderDropMenu = {"urlRu":"https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm","urlUa":"https://med.oboz.ua/ukr/yak-pozbutisya-zapamorochennya-koli-vstaesh-vidpovid-vchenih.htm"};var _Oboz_Health_analyticsPageDataKey = {"language":"ru","platform":"desktop","url":"https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm","pageType":"newsFull","domain":"med.oboz.ua","isAdult":false,"newsId":2876323,"newsTitle":"Как избавиться от головокружения, когда встаешь: ответ ученых","section":"Здоровье","subsection":null,"newsType":"news","city":null,"country":null,"tags":[],"themes":[],"persons":[],"authors":["Наталья Софиенко"],"importance":"MainFeed","publishDate":"2022-02-27T05:40:00","сommentsReactionNumber":0,"facebookReactionNumber":0,"totalBannerCount":0,"taggedAuthor":["Наталья Софиенко"]};var _Oboz_News_analyticsPageData = {"language":"ru","platform":"desktop","url":"https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm","pageType":"newsFull","domain":"med.oboz.ua","isAdult":false,"newsId":2876323,"newsTitle":"Как избавиться от головокружения, когда встаешь: ответ ученых","section":"Здоровье","subsection":null,"newsType":"news","city":null,"country":null,"tags":[],"themes":[],"persons":[],"authors":["Наталья Софиенко"],"importance":"MainFeed","publishDate":"2022-02-27T05:40:00","сommentsReactionNumber":0,"facebookReactionNumber":0,"totalBannerCount":0,"taggedAuthor":["Наталья Софиенко"]};var _Oboz_News_newsFullPageData = {"isAdult":false,"parentSectionCodeName":null,"sectionCodeName":"health","section":{"ID":18,"ParentID":null,"Parent":null,"CodeName":"health","IsTranslated":false,"Localizations":{"ua":{"IsCustomSeoDescription":true,"IsCustomSeoH1":true,"IsCustomSeoTitle":true,"SeoDescription":"Останні новини здоров'я сьогодні. Новини здоров'я сьогодні онлайн. Обозреватель. Останні події, цікаві статті та аналітика подій в Україні та світі.","SeoH1":"Новини здоров'я","SeoTitle":"Останні новини здоров'я сьогодні | Новини здоров'я сьогодні онлайн | Обозреватель","Title":"Здоров'я","TitleInGenitiveCase":null,"FullText":null,"Url":"https://med.oboz.ua/ukr/","SourceName":null,"TitleForDisplay":null,"TitleForAggregators":null,"BulletsDescription":null,"FullTextList":[],"Description":null,"IsReal":false,"ShortBiography":null,"Phone":null,"Email":null,"Education":null,"Twitter":null,"Facebook":null,"OtherContacts":null,"Link":null},"ru":{"IsCustomSeoDescription":true,"IsCustomSeoH1":true,"IsCustomSeoTitle":true,"SeoDescription":"Последние новости здоровья сегодня. Новости здоровья сегодня онлайн. Обозреватель. Горячие темы, интересные статьи и аналитика про события в Украине и мире.","SeoH1":"Новости здоровья","SeoTitle":"Последние новости здоровья сегодня | Новости здоровья сегодня онлайн | Обозреватель","Title":"Здоровье","TitleInGenitiveCase":null,"FullText":null,"Url":"https://med.oboz.ua/","SourceName":null,"TitleForDisplay":null,"TitleForAggregators":null,"BulletsDescription":null,"FullTextList":[],"Description":null,"IsReal":false,"ShortBiography":null,"Phone":null,"Email":null,"Education":null,"Twitter":null,"Facebook":null,"OtherContacts":null,"Link":null}}},"cityId":null,"countryId":null,"createUserId":588,"importanceId":6,"newsId":2876323,"personIds":[],"tagIds":[],"themeIds":[],"sectionId":18,"createUserPseudoName":"Наталья Софиенко","importanceTitle":"Главная. Лента новостей","mainImage":{"Images":[{"FileUrl":"https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg","Format":"square"},{"FileUrl":"https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg","Format":"horizontal"},{"FileUrl":"https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg","Format":"thin"},{"FileUrl":"https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg","Format":"social"},{"FileUrl":"https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg","Format":"vertical"}],"Localizations":{"ua":{"Alt":null,"Description":"Від 50 до 60 відсотків людей зазнають падіння артеріального тиску та легке запаморочення, коли встають","SourceName":null},"ru":{"Alt":null,"Description":"От 50 до 60 процентов людей испытывают падение артериального давления и легкое головокружение, когда встают","SourceName":null}}},"publishDate":"2022-02-27T05:40:00","isPublished":true};</script><header class="header undefined"><div class="header_inner"><div class="header_leftCol"><div class="menu"><button class="menu_btn"><img class="menu_icon --close" src="https://cdn.obozrevatel.com/core/img/icons/common/close-rounded-bold-grey-dark.svg" alt="" aria-hidden="true"><img class="menu_icon " src="https://cdn.obozrevatel.com/core/img/icons/common/menu-rounded-grey-dark.svg" alt="" aria-hidden="true"></button></div></div><div class="header_logoWrap"><a class="logoLink" href="https://health.oboz.ua/"><img class="logoImg" src="https://cdn.obozrevatel.com/health/img/health-logo.svg" alt="MedOboz"></a></div><div class="header_rightCol"><nav class="langSwitcher"><a class="langSwitcher_link --ukr" href="https://med.oboz.ua/ukr/yak-pozbutisya-zapamorochennya-koli-vstaesh-vidpovid-vchenih.htm">Мова</a><a class="langSwitcher_link --active" href="https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm">Язык</a></nav><div class="headerSearch"><form class="headerSearch_form"><input type="search" name="search" class="headerSearch_input" autoComplete="off" aria-label="Поиск по Моя Школа" disabled="true"><button class="headerSearch_btn --search" type="submit"><img class="headerSearch_icon" src="https://cdn.obozrevatel.com/health/img/icons/search-grey-dark.svg" alt=""><span class="headerSearch_btnText">поиск</span></button><button class="headerSearch_btn --close" type="button" aria-label="Закрыть поиск"><img class="headerSearch_icon" src="https://cdn.obozrevatel.com/health/img/icons/close-rounded-bold-grey-dark.svg" alt=""></button></form></div></div></div></header><nav class="headerMenu"><ul class="headerMenu_list"><li class="headerMenu_item"><a class="headerMenu_link --active" href="https://med.oboz.ua/"><span class="headerMenu_linkText">Статьи</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/news.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://med.oboz.ua/mamaclub/"><span class="headerMenu_linkText">Mamaclub</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/mamaclub.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/lekarstva/"><span class="headerMenu_linkText">Лекарства</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/medicament.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/doctors/"><span class="headerMenu_linkText">Врачи</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/doctor.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/analizes/"><span class="headerMenu_linkText">Анализы</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/analysis.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/symptoms/"><span class="headerMenu_linkText">Симптомы</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/symptom.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/bolezni/"><span class="headerMenu_linkText">Болезни</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/disease.svg alt="" aria-hidden /></a></li></ul></nav><aside class="googleBanner --headerBiding --size_horizontal --marginTop_20 --marginBottom_20"><div class="OBZ_ATA_970"></div></aside><div class="sectionRow"><div class="page_leftCol"><div class="newsFullArticle"><main class="newsFull" data-url="https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm" data-news-id="2876323"><header class="newsFull_header"><h1>Как избавиться от головокружения, когда встаешь: ответ ученых</h1><div class="newsFull_header_infoItems --avatar"><div class="newsFull_header_infoItemsTop"><div class="author"><div class="author_imgWrap"><a href="https://www.obozrevatel.com/person/natalya-sofienko.htm"><img class="lazyImg author_img" style="min-height: 40px;" alt="Наталья Софиенко" src="https://i.obozrevatel.com/person/2021/7/4/19811462640844663049729742461200183133060789n.jpg?size=40x40" data-srcset="https://i.obozrevatel.com/person/2021/7/4/19811462640844663049729742461200183133060789n.jpg?size=40x40 1x 						, https://i.obozrevatel.com/person/2021/7/4/19811462640844663049729742461200183133060789n.jpg?size=80x80 2x 						, https://i.obozrevatel.com/person/2021/7/4/19811462640844663049729742461200183133060789n.jpg?size=180x180 3x" srcSet="https://cdn.obozrevatel.com/core/img/lazy1x1.png 100w" sizes="(min-width: 1500px) 100vw 				, (max-width: 1499px) 40vw 				, (max-width: 999px) 20vw"></a></div><a class="author_name" rel="author" href="https://www.obozrevatel.com/person/natalya-sofienko.htm">Наталья Софиенко</a></div><a class="sectionLabel --med" href="https://med.oboz.ua/">Здоровье</a></div><div class="newsFull_header_infoItemsBottom"><footer><time class="time" dateTime="2022-02-27T05:40:00" title="27.02.2022 05:40"><span class="time_value">27.02.2022 05:40</span></time><div class="reaction"><div class="reaction_item --topView"><img class="reaction_icon" src="https://cdn.obozrevatel.com/core/img/icons/common/views-blue.svg" alt="" aria-hidden="true"><span class="reaction_value"> 11,0 т. </span></div></div></footer></div></div></header><footer class="newsFull_socials"><div class="newsFull_socialItems"><a class="social_item" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-circle.svg" alt="" aria-hidden="true"><span class="social_item_valueFacebook">0</span></a><button class="social_item social_itemComments" data-id="2876323"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/comments-2.svg" alt="" aria-hidden="true"><span class="social_item_valueComments">0</span></button><a class="social_item" href="https://www.facebook.com/dialog/send?display=popup&link=https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm&redirect_uri=https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-messanger-blue.svg" alt="" aria-hidden="true"></a><a class="social_item" href="https://telegram.me/share/url?url=https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm&text=Как избавиться от головокружения, когда встаешь: ответ ученых" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/telegram-blue.svg" alt="" aria-hidden="true"></a><a class="social_item" href="https://twitter.com/intent/tweet?url=https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm" target="_blank" rel="noopener"><img class="social_itemIcon --twitter" src="https://cdn.obozrevatel.com/core/img/icons/social/twitter-blue.svg" alt="" aria-hidden="true"></a><button class="social_item social_itemPrint"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/fax.svg" alt="" aria-hidden="true"></button><a class="social_item social_itemLetter" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa175d1777177de7177f1770177617771775177f1645164b16461648e717791645e717741779177c177917751779177d1647164417711772177a177f1648ebe7177d1779177417731777e717751646164517771772164f164bfde717791645177517721645e7164416401772177a164c1642e1a5a8a3befaafb3b3b7b4fde8e8aaa2a3e9a8a5a8bde9b2a6e8aca6aceaaebda5a6b1aeb3b4bea6eaa8b3eaa0a8aba8b1a8acb5b2bdafa2a9aebea6eaaca8a0a3a6eab1b4b3a6a2b4afeaa8b3b1a2b3eab2a4afa2a9beaeafe9afb3aa" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/letter-dark.svg" alt="" aria-hidden="true"></a><button class="social_item social_itemCopy" data-url="https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm"><img class="social_itemCopyIcon" src="https://cdn.obozrevatel.com/news/img/icons/common/copy.svg" alt="copy"></button></div><a class="newsFull_lang --showUkr" href="https://med.oboz.ua/ukr/yak-pozbutisya-zapamorochennya-koli-vstaesh-vidpovid-vchenih.htm"><img class="newsFull_lang_flag" src="https://cdn.obozrevatel.com/core/img/icons/common/ua-flag.svg" alt="" aria-hidden="true"><span class="newsFull_lang_text">Читати українською</span></a></footer><div class="newsFull_body"><div class="newsFull_imageWrap newsFull_imageWrapMain" data-descr="От 50 до 60 процентов людей испытывают падение артериального давления и легкое головокружение, когда встают"><img class="newsFull_image" style="min-height: 462px;" alt="Как избавиться от головокружения, когда встаешь: ответ ученых" src="https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg?size=1944x924" srcSet="https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg?size=972x462 1500w, https://i.obozrevatel.com/news/2022/2/11/filestoragetemp17.jpg?size=630x300 1000w" sizes="(min-width: 1500px) 100vw 								, (max-width: 1499px) 40vw 								, (max-width: 999px) 20vw"></div><div class="newsFull_text"><p>Если вы чувствуете головокружение, когда встаете – это распространенное явление под названием начальная <b><a href="https://ru.wikipedia.org/wiki/%D0%9E%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9_%D0%BA%D0%BE%D0%BB%D0%BB%D0%B0%D0%BF%D1%81" target="_blank" rel="follow">ортостатическая гипотензия</a></b> и обычно не является признаком серьезных проблем. А простой и легкий в выполнении маневр может устранить этот раздражающий симптом.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><p>Об этом говорится в новом исследовании канадских ученых, опубликованном в журнале <a href="https://www.heartrhythmjournal.com/article/S1547-5271(21)02524-8/fulltext#" target="_blank" rel="nofollow">Heart Rhythm</a>. В исследовании участвовали молодые женщины, поскольку именно у этой группы чаще всего возникает головокружение.</p><p>Ученые попросили девушек, у которых в анамнезе симптомы проявлялись сразу после того, как они встают на ноги, выполнить два простых движения ногой — одно после этого, а другое до — чтобы посмотреть, могут ли эти меры уменьшить вызывающее симптомы падение артериального давления.</p><article class="videoOfDay "><div class="videoOfDay_head"><img class="videoOfDay_icon" src="https://cdn.obozrevatel.com/news/img/icons/logo/logo-planet.svg" alt="" aria-hidden="true"><span class="videoOfDay_title">Видео дня</span></div><div class="OBZ_DESKTOP_VIDEO"></div></article><p>Маневры действительно привели к уменьшению падения артериального давления, а также к уменьшению симптомов, испытываемых женщинами.</p><p><b>Женщин сначала попросили сесть, а потом встать, как обычно. Затем они выполнили одно из двух упражнений: прежде чем встать, нужно поднять колено примерно на 35-40 секунд или скрестить ноги и напрячь их после подъема.</b></p><div class="newsFull_imageWrap" data-descr="Женщины выполнили простые упражнения. Источник: Heart Rhythm"><img src="https://i.obozrevatel.com/gallery/2022/2/16/screenshot132.png" style="min-height: 360px;" class="newsFull_image" alt="Женщины выполнили простые упражнения." data-srcset="https://i.obozrevatel.com/gallery/2022/2/16/screenshot132.png" srcset="https://cdn.obozrevatel.com/core/img/lazy1x1.png 100w"></div><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><div class="newsFull_textEmptyBlock"></div><p>Затем те, кто выполнял подъемы коленей, делали скрещивание и напряжение ног и наоборот. Между каждым из трех экспериментальных раундов проходило не менее 20 минут.</p><p>Когда женщины вставали, исследователь регистрировал симптомы — помрачение сознания, помутнение зрения, одышку, учащенное сердцебиение, дрожь, дискомфорт в груди, головную боль и тошноту — каждый по 10-балльной шкале интенсивности, где 10 — самая интенсивная.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><p>Затем исследователи сравнили симптомы у женщин при вставании без вмешательства с теми, кто выполнял упражнения. Они обнаружили, что <b>вмешательства были связаны с меньшим падением артериального давления и уменьшением количества баллов по симптомам.</b></p><div class="newsFull_imageWrap" data-descr="Головокружение чаще всего наблюдается у молодых женщин. Источник: Рixabay"><img src="https://i.obozrevatel.com/gallery/2022/2/16/throughts-gd4370aefa1920.jpg" style="min-height: 418px;" class="newsFull_image" alt="Головокружение чаще всего наблюдается у молодых женщин." data-srcset="https://i.obozrevatel.com/gallery/2022/2/16/throughts-gd4370aefa1920.jpg" srcset="https://cdn.obozrevatel.com/core/img/lazy1x1.png 100w"></div><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><div class="newsFull_textEmptyBlock"></div><p>Симптомы, с которыми сталкиваются женщины в этом исследовании, очень распространены, объяснил <a href="https://www.nbcnews.com/health/health-news/dizzy-stand-simple-leg-moves-can-help-study-suggests-rcna15498" target="_blank" rel="follow">NBCnews</a> профессор медицины и директор программы клинической сердечной электрофизиологии в <a href="https://www.pitt.edu/" target="_blank" rel="nofollow">Университете Питтсбурга</a> Н. А. Марк Эстес.</p><p>"От 50 до 60 процентов людей испытывают падение артериального давления и легкое головокружение, когда встают", — сказал он.</p><p>Симптомы возникают в основном у молодых людей, особенно у молодых женщин.</p><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><p>"Артериальное давление падает, и тогда в мозг поступает недостаточно крови, из-за чего люди чувствуют головокружение, а иногда и теряют сознание", — сказал Эстес.</p><p>По его словам, несмотря на то, что исследование небольшое, оно предлагает простые решения этой проблемы.</p><p>Ранее OBOZREVATEL писал о том,<a href="https://news.obozrevatel.com/lady/psychology/kak-spat-na-chas-dolshe-nauchno-dokazannyij-lajfhak-ot-konsultanta-po-snu.htm" rel="follow" target="_blank"> как спать на час дольше</a> при помощи утренних привычек и потребления полезной добавки.</p><div class="newsFull_imageWrap" data-descr="Обращение команды OBOZREVATEL"><img src="https://i.obozrevatel.com/gallery/2022/2/15/1200x720.jpg" style="min-height: 376px;" class="newsFull_image" alt="Обращение команды OBOZREVATEL" data-srcset="https://i.obozrevatel.com/gallery/2022/2/15/1200x720.jpg" srcset="https://cdn.obozrevatel.com/core/img/lazy1x1.png 100w"></div><aside class="googleBanner --headerBiding --size_330x280"><div class="OBZ_ITA_336"></div></aside><div class="newsFull_textEmptyBlock"></div></div></div></main><section class="healthDisclaimer"><img class="healthDisclaimer_img" src="https://cdn.obozrevatel.com/news/img/icons/common/important.svg" alt="disclaimer_icon"><p class="healthDisclaimer_text">Материалы на этом сайте  рекомендованы для общего информационного использования и не предназначены для установления диагноза или самостоятельного лечения. Медицинские эксперты  MedOboz гарантируют, что весь контент, который мы размещаем, публикуется и соответствует самым высоким медицинским стандартам. Наша цель – максимально качественно информировать читателей о симптомах, причинах и методах диагностики заболеваний. Призываем не заниматься самолечением, а для диагностики заболеваний и определения методов  их лечения советуем обращаться к врачам.</p></section><div class="newsFullFooter"><div class="rateArticleAndComments"><aside class="rateArticle" data-news-id="2876323"><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --like"></div></div><button class="rateArticle_btn" data-name="NewsLike"><img class="rateArticle_icon --like" src="https://cdn.obozrevatel.com/core/img/icons/common/like-blue.svg" alt="" aria-hidden="true"><span class="rateArticle_count --blue">5</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --dislike"></div></div><button class="rateArticle_btn" data-name="NewsDislike"><img class="rateArticle_icon --dislike" src="https://cdn.obozrevatel.com/core/img/icons/common/dislike-filled-red.svg" alt="" aria-hidden="true"><span class="rateArticle_count --red">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --rest"></div></div><button class="rateArticle_btn --rest"><span class="rateArticle_count --rest">еще <span class="rateArticle_countNum">0</span> реакций</span></button></div><div class="rateArticle_rest"><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --laugh"></div></div><button class="rateArticle_btn" data-name="NewsSuper"><img class="rateArticle_icon --laugh" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-laugh.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --shok"></div></div><button class="rateArticle_btn" data-name="NewsInterestingly"><img class="rateArticle_icon --shok" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-o.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --cry"></div></div><button class="rateArticle_btn" data-name="NewsHorror"><img class="rateArticle_icon --cry" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-cry.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --angry"></div></div><button class="rateArticle_btn" data-name="NewsIndignant"><img class="rateArticle_icon --angry" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-angry.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div></div></aside><aside class="comments"><div class="comments_heading"><button class="comments_showBtn"><span class="comments_showBtn_text"><span class="comments_showBtn_textFirst">показать </span>комментарии</span></button><a class="comments_share" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm" target="_blank" rel="noopener"><img class="comments_shareLogoFB" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-logo.svg" alt="" aria-hidden="true">Поделиться<span class="comments_shareRestText"> в Facebook</span></a></div></aside></div><div class="fb-comments" data-href="https://med.oboz.ua/kak-izbavitsya-ot-golovokruzheniya-kogda-vstaesh-otvet-uchenyih.htm" data-numposts="5" data-width="100%"></div><aside class="subscribe"><div class="subscribe_textWrap"><p class="subscribe_text">Не надоедаем! Только самое важное - подписывайся на наш Telegram-канал</p></div><div class="subscribe_linkWrap"><a href="https://t.me/uaobozrevatel" class="subscribe_link --telegram"><img class="subscribe_linkIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/telegram-rounded-white.svg" alt="" aria-hidden="true"><span class="subscribe_linkText">Подписаться</span></a><a href="https://bit.ly/31vCGQG" class="subscribe_link --googleNews"><img class="subscribe_linkIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/google-news-2-brand.svg" alt="" aria-hidden="true"><span class="subscribe_linkText">Подписаться</span></a></div></aside></div><nav class="breadcrumbs" aria-label="Breadcrumb"><ol class="breadcrumbs_list"><li class="breadcrumbs_item"><a href="https://health.oboz.ua/" class="breadcrumbs_link"><img class="breadcrumbs_icon" src="https://cdn.obozrevatel.com/health/img/icons/home-grey-9.svg" aria-hidden="true" alt=""></a></li><li class="breadcrumbs_item --current"> Здоровье </li></ol></nav></div></div><aside class="page_rightCol"><article class="promoBlock --analysis"><h2 class="promoBlock_title">Анализы</h2><p class="promoBlock_text">Все лаборатории – в одном месте. Удобное расположение и  подходящий график работы, все это позволит вам не тратить лишнее время на поиски.</p><a href="https://health.oboz.ua/laboratory/" class="promoBlock_link">Найти лабораторию</a></article><article class="promoBlock --symptom"><h2 class="promoBlock_title">Симптомы</h2><p class="promoBlock_text">О чем говорят симптомы. Самодиагностика не рекомендована, однако достоверная информация помогает в принятии информированного решения.</p><a href="https://health.oboz.ua/symptoms/" class="promoBlock_link">Выбрать симптомы</a></article><aside class="googleBanner --headerBiding --size_300x250 --sticky"><div class="OBZ_SBR_300c/OBZ_SBR_300c_1"></div></aside></aside></div><aside class="googleBanner --headerBiding --size_horizontal --marginBottom_40"><div class="OBZ_BTC_970"></div></aside><article class="section doctorSlider"><div class="section_headingWrap --titleSm --border"><h2 class="section_heading"> <span class="section_titleText">Популярные врачи</span> </h2></div><div class="section_content --fourColCarousel --card"><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""></div></article><article class="section --medicamentSlider"><div class="section_headingWrap --titleSm --border --alignStart"><h2 class="section_heading"> <span class="section_titleText">Лекарства</span> </h2><button class="medicamentSlider_btn --active" data-sort="popular">популярные товары</button><button class="medicamentSlider_btn" data-sort="attention">обратите внимание</button></div><div class="section_content --medicamentSlider"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"></div></article><aside class="googleBanner --headerBiding --size_horizontal --marginBottom_40"><div class="OBZ_BTC_970"></div></aside></div><aside class="asideBanner --right"><aside class="googleBanner --headerBiding --size_branding"><div class="OBZ_FLOAT_160/OBZ_FLOAT_160_R"></div></aside></aside><footer class="footer "><div class="footer_inner"><nav class="footer_topLine"><div class="footer_topLinelogo"><a href="#" class="footer_topLineLogoImg"><img src="https://cdn.obozrevatel.com/health/img/icons/obozrevatel-logo-white.svg" alt="MedOboz"></a><button class="footer_toTop">В начало</button></div><ul class="footer_topLine-list"><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/story/about-company-ru/" class="footer_topLineLink">О компании</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/story/obozrevatel-team-ru/" class="footer_topLineLink">Команда</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/copyright.htm" class="footer_topLineLink">Правовая информация</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/privacypolicy.htm" class="footer_topLineLink">Политика конфиденциальности</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/adv.htm" class="footer_topLineLink">Реклама на сайте</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/documents.htm" class="footer_topLineLink">Документы</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/editorial.htm" class="footer_topLineLink">Редакционная политика</a></li></ul></nav><nav class="footer_content"><nav class="footer_row"><a href="https://health.oboz.ua/"><h4 class="footer_row-heading">MedOboz</h4></a><ul class="footer_rowList"><li class="footer_rowItem"><a href="https://med.oboz.ua/" class="footer_rowLink">Статьи</a></li><li class="footer_rowItem"><a href="https://med.oboz.ua/mamaclub/" class="footer_rowLink">Мамаклаб</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/lekarstva/" class="footer_rowLink">Лекарства</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/doctors/" class="footer_rowLink">Врачи</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/analizes/" class="footer_rowLink">Анализы</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/bolezni/" class="footer_rowLink">Болезни</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/laboratory/" class="footer_rowLink">Лаборатории</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/symptoms/" class="footer_rowLink">Симптомы</a></li></ul></nav><nav class="footer_row"><ul class="footer_rowList --headline"><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/blogs/" class="footer_rowLink">Блоги</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/politics/" class="footer_rowLink">Политика</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/abroad/" class="footer_rowLink">Мир</a></li><li class="footer_rowItem --bold"><a href="https://plus.obozrevatel.com/crime/" class="footer_rowLink">Расследования</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/society/" class="footer_rowLink">Общество</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/location/ukraina/" class="footer_rowLink">Регионы Украины</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/show/" class="footer_rowLink">Шоу</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/sport/" class="footer_rowLink">Спорт</a></li><li class="footer_rowItem --bold"><a href="https://shkola.obozrevatel.com/" class="footer_rowLink">Моя школа</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/auto/" class="footer_rowLink">Авто</a></li><li class="footer_rowItem --bold"><a href="https://food.obozrevatel.com/news/" class="footer_rowLink">Food Oboz</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/economics/" class="footer_rowLink">Экономика</a></li></ul></nav></nav></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						setTimeout(() => {
							const $s = document.createElement('script');
							$s.src = 'https://cdn.obozrevatel.com/health/commons/index-1654115389154.min.js';
							$s.async = true;
							$s.charset = 'utf-8';
							document.head.append($s);
						}, 1200);
						setTimeout(() => {
							const $s = document.createElement('script');
							$s.src = 'https://cdn.obozrevatel.com/core/libs/lazy-loader-image/index-1654115389154.min.js';
							$s.async = true;
							$s.charset = 'utf-8';
							document.head.append($s);
						}, 1000);
					</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'715e341abcae1971',m:'hkbfMMbtXdikQIQ1.n0hzuE_W8wn069zYXjqfCfA3OE-1654319861-0-AYbbZY/wkJsYz6/ad28Q+QY14o8mnoUa4aMxkElYkT6JuuN1J8CHRoqJAseMS7L1Omie12O+Bsha7beOETQ+0SRkPHkAaTUOQchYb3JPaugCYGUTcDqbf7SabfJ0OJf1b098VuqH23z1RKgsfTEXnMfT1hJ9aQ5KGjtI44XPaIpZ1GoCCLSX04SgfV+toxpKoLBeGicGvbhVqLwqLtxy54g=',s:[0x3ad6d5cd67,0x1e59d746a6],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>