<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><meta name="theme-color" content="#1C629C"><meta name="apple-itunes-app" content="app-id=431582577"><link rel="dns-prefetch" href="//google-analytics.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//cm.g.doubleclick.net"><link rel="preconnect" href="//cm.g.doubleclick.net"><link rel="dns-prefetch" href="//counter.yadro.ru"><link rel="dns-prefetch" href="//www.googletagmanager.com/"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu5mxKOzY.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxK.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfABc4EsA.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" as="font" type="font/woff2" crossOrigin="anonymous"><link rel="shortcut icon" href="https://cdn.obozrevatel.com/core/favicon.ico" type="image/x-icon"><link rel="apple-touch-icon" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.obozrevatel.com/core/img/apple-touch-icon-152x152.png"><title>Беременность под контролем: самые важные исследования | mamaclub | MedOboz</title><meta name="description" content="Скрининг при беременности позволяет получить ценную информацию о здоровье плода и матери, выявить существующие риски, при которых может быть показана дополнительная диагностика."><meta name="news_keywords" content=""><meta name="Obozrevatel" content="app-id=431582577, app-argument=https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm"><meta name="cXenseParse:obo-author" content="Виктор Литвиненко"><meta name="cXenseParse:obo-facebookReactionNumber" content="0"><meta name="cXenseParse:obo-importance" content="MainBlog"><meta name="cXenseParse:obo-isAdult" content="false"><meta name="cXenseParse:obo-language" content="ru"><meta name="cXenseParse:obo-newsType" content="blog"><meta name="cXenseParse:obo-pageType" content="newsFull"><meta name="cXenseParse:obo-platform" content="desktop"><meta name="cXenseParse:obo-сommentsReactionNumber" content="0"><meta name="cXenseParse:taxonomy" content="мнения/Здоровье/mamaclub"><meta property="cXenseParse:image" content="https://i.obozrevatel.com/news/2021/11/15/screenings.jpg?size=972x462"><meta name="cXenseParse:articleid" content="2854344"><meta property="og:type" content="website"><meta property="og:title" content="Виктор Литвиненко: Беременность под контролем: самые важные исследования"><meta property="og:description" content="Дородовый скрининг позволяет своевременно выявить отклонения и провести терапию различных осложнений беременности"><meta property="og:site_name" content="MEDOBOZ"><meta property="og:image" content="https://i.obozrevatel.com/news/2021/11/15/screenings.jpg?size=1200x630">									<meta property="og:image:type" content="image/jpg"><meta property="og:image:width" content="1200px"><meta property="og:image:height" content="630px"><meta property="og:url" content="https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Виктор Литвиненко: Беременность под контролем: самые важные исследования"><meta name="twitter:description" content="Дородовый скрининг позволяет своевременно выявить отклонения и провести терапию различных осложнений беременности"><meta name="twitter:image" content="https://i.obozrevatel.com/news/2021/11/15/screenings.jpg?size=1200x630"><meta name="twitter:dnt" content="on"><link rel="amphtml" href="https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij/amp.htm"><link rel="canonical" href="https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm"><link rel="alternate" hrefLang="ru" href="https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm"><link rel="alternate" hrefLang="uk" href="https://med.oboz.ua/ukr/mamaclub/skriningi-pri-vagitnosti-yakij-z-nih-najvazhlivishij.htm"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https://health.oboz.ua/","name":"OBOZ-Med"}},{"@type":"ListItem","position":2,"item":{"@id":"https://med.oboz.ua/","name":"Здоровье"}},{"@type":"ListItem","position":3,"item":{"@id":"https://med.oboz.ua/mamaclub/","name":"mamaclub"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm"},"headline":"Беременность под контролем: самые важные исследования","description":"Дородовый скрининг позволяет своевременно выявить отклонения и провести терапию различных осложнений беременности","url":"https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm","image":{"@type":"ImageObject","url":"https://i.obozrevatel.com/news/2021/11/15/screenings.jpg?size=1944x924"},"datePublished":"2021-11-15T18:25:39+02:00","dateModified":"2021-11-15T18:25:39+02:00","author":[{"@type":"Person","name":"Виктор Литвиненко","image":"https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=300x300","url":"https://www.obozrevatel.com/person/viktor-litvinenko.htm"}],"publisher":{"@type":"Organization","name":"Food Oboz","logo":{"@type":"ImageObject","url":"https://cdn.obozrevatel.com/core/img/icons/logo/logo-obozrevatel-brand.png","width":"250","height":"60"}},"articleSection":"mamaclub","articleBody":"Скрининг при беременности позволяет получить ценную информацию о здоровье плода и матери, выявить существующие риски, при которых может быть показана дополнительная диагностика. Он включает комплекс исследований, проводимых на разных сроках, и позволяет оценить скорость развития плода, сопоставляя показатели срока беременности с протоколами МОЗ Украины.ПервыйОптимальным сроком для проведения первого пренатального скринингового исследования является период между 11 и 13 неделями беременности. Более ранняя диагностика не будет достаточно информативной.\nПервое исследование включает:УЗИ-диагностика: важно оценить анатомическое развитие плода и ТВП (толщину воротниковой области). О хромосомных аномалиях может свидетельствовать ее значительное расширение. Также измеряется частота сердечных сокращений, бипариетальный размер (расстояние между темными буграми), размеры плода от темени до копчика, тела от макушки до пяток, окружности головы.Анализ крови, включая определение гормона ХГЧ (хорионического гонадотропина) и PAPP-A протеина-A (белка, который вырабатывается плацентой). Референтные показатели определяются сроком гестации. Отклонения показателей анализа крови могут свидетельствовать о многоплодной беременности или возможных осложнениях / аномалиях, включая тяжелый токсикоз, внематочную беременность, синдром Дауна или Эдвардса, плацентарную недостаточность, высокий риск прерывания беременности и др.ВторойВторое исследование назначается на сроке 18-20 недель беременности. Во время УЗИ анализируется место прикрепления пуповины, состояние костной структуры, позвоночника и некоторых органов, включая желудок и мочевой пузырь, объем околоплодных вод. Также врач детально оценивает строение плода, что позволяет выявить ранние формы аномального развития.\nБиохимический анализ крови на уровень АФП (белкового соединения, вырабатываемого в органах желудочно-кишечного тракта плода), ХГЧ и эстриола (гормонального вещества, вырабатывающегося в плаценте и печени плода). Анализ позволяет определить высокий риск ранних родов, анэнцефалию и инфицирование плода, атрезию пищевода, некроз печени и др. По показаниям может быть назначен дополнительный анализ околоплодных вод.ТретийТретье исследование проводится на 30-34 неделе беременности. УЗИ позволяет определить, возможны ли естественные роды или необходимо кесарево сечение. Также может быть назначена допплерография, позволяющая оценить состояние маточно-плацентарно-плодового кровотока.Генетический скринингПроведение генетического скрининга рекомендовано женщинам старше 35 лет и в некоторых других случаях, в т. ч.:при проведении УЗИ плода были выявлены отклонения от норм развития;один из родителей является носителем генетического заболевания;на ранних сроках беременности женщина делала рентген, принимала сильнодействующие препараты или находилась в стрессовых для организма условиях.Пренатальный скрининг позволяет своевременно выявить отклонения и патологии, провести эффективную терапию различных осложнений беременности, что может спасти жизнь ребенка."}</script><style>
							:root {
								--footer-bg: url(https://cdn.obozrevatel.com/health/img/footer-bg.png);
								--footer-bg-mobile: url(https://cdn.obozrevatel.com/health/img/footer-bg-mobile.png);
								--star: url(https://cdn.obozrevatel.com/health/img/star.svg);
								--registration-bg: url(https://cdn.obozrevatel.com/health/img/registration-bg.jpg);
								--registration-bg-mobile: url(https://cdn.obozrevatel.com/health/img/registration-bg-mobile.jpg);
								--promo-analysis-bg: url(https://cdn.obozrevatel.com/health/img/promo-analysis-d.jpg);
								--promo-analysis-bg-mobile: url(https://cdn.obozrevatel.com/health/img/promo-analysis-m.png);
								--promo-symptom-bg: url(https://cdn.obozrevatel.com/health/img/promo-symptom-d.png);
								--promo-symptom-bg-mobile: url(https://cdn.obozrevatel.com/health/img/promo-symptom-m.png);
								--slides;
							}
						</style><script async="true" src="https://csm.cxpublic.com/obozrevatel.js"></script><script>var _Oboz_Core_language = "ru";var _Oboz_Core_platform = "desktop";var _Oboz_Core_isGdprUser = true;var _Oboz_Core_env = "production";</script><link rel="stylesheet" href="https://cdn.obozrevatel.com/health/commons/index-1635264209093.min.css"></head><body class=""><aside class="asideBanner --left"><aside class="googleBanner --headerBiding --size_branding"><div class="OBZ_FLOAT_160/OBZ_FLOAT_160_L"></div></aside></aside><div class="page"><script>var _Oboz_News_analyticsPageData = "newsFull";var _Oboz_Core_HeaderDropMenu = {"urlRu":"https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm","urlUa":"https://med.oboz.ua/ukr/mamaclub/skriningi-pri-vagitnosti-yakij-z-nih-najvazhlivishij.htm"};var _Oboz_Health_analyticsPageDataKey = {"language":"ru","platform":"desktop","url":"https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm","pageType":"newsFull","domain":"med.oboz.ua","isAdult":false,"newsId":2854344,"newsTitle":"Беременность под контролем: самые важные исследования","section":"Здоровье","subsection":"mamaclub","newsType":"blog","city":null,"country":null,"tags":[],"themes":[],"persons":[],"authors":["Виктор Литвиненко"],"importance":"MainBlog","publishDate":"2021-11-15T18:25:39","сommentsReactionNumber":0,"facebookReactionNumber":0};var _Oboz_Health_newsFullPageData = {"isAdult":false,"parentSectionCodeName":"health","sectionCodeName":"mamaclub","section":{"ID":29,"ParentID":18,"Parent":{"ID":18,"ParentID":null,"Parent":null,"CodeName":"health","IsTranslated":false,"Localizations":{"ua":{"IsCustomSeoDescription":true,"IsCustomSeoH1":true,"IsCustomSeoTitle":true,"SeoDescription":"Останні новини здоров'я сьогодні. Новини здоров'я сьогодні онлайн. Обозреватель. Останні події, цікаві статті та аналітика подій в Україні та світі.","SeoH1":"Новини здоров'я","SeoTitle":"Останні новини здоров'я сьогодні | Новини здоров'я сьогодні онлайн | Обозреватель","Title":"Здоров'я","TitleInGenitiveCase":null,"FullText":null,"Url":"https://med.oboz.ua/ukr/","SourceName":null,"TitleForDisplay":null,"TitleForAggregators":null,"BulletsDescription":null,"FullTextList":[],"Description":null,"IsReal":false,"ShortBiography":null,"Phone":null,"Email":null,"Education":null,"Twitter":null,"Facebook":null,"OtherContacts":null,"Link":null},"ru":{"IsCustomSeoDescription":true,"IsCustomSeoH1":true,"IsCustomSeoTitle":true,"SeoDescription":"Последние новости здоровья сегодня. Новости здоровья сегодня онлайн. Обозреватель. Горячие темы, интересные статьи и аналитика про события в Украине и мире.","SeoH1":"Новости здоровья","SeoTitle":"Последние новости здоровья сегодня | Новости здоровья сегодня онлайн | Обозреватель","Title":"Здоровье","TitleInGenitiveCase":null,"FullText":null,"Url":"https://med.oboz.ua/","SourceName":null,"TitleForDisplay":null,"TitleForAggregators":null,"BulletsDescription":null,"FullTextList":[],"Description":null,"IsReal":false,"ShortBiography":null,"Phone":null,"Email":null,"Education":null,"Twitter":null,"Facebook":null,"OtherContacts":null,"Link":null}}},"CodeName":"mamaclub","IsTranslated":false,"Localizations":{"ua":{"IsCustomSeoDescription":false,"IsCustomSeoH1":false,"IsCustomSeoTitle":false,"SeoDescription":"","SeoH1":"","SeoTitle":"","Title":"mamaclub","TitleInGenitiveCase":null,"FullText":null,"Url":"https://med.oboz.ua/ukr/mamaclub/","SourceName":null,"TitleForDisplay":null,"TitleForAggregators":null,"BulletsDescription":null,"FullTextList":[],"Description":null,"IsReal":false,"ShortBiography":null,"Phone":null,"Email":null,"Education":null,"Twitter":null,"Facebook":null,"OtherContacts":null,"Link":null},"ru":{"IsCustomSeoDescription":true,"IsCustomSeoH1":true,"IsCustomSeoTitle":true,"SeoDescription":"Ответы на все вопросы о беременности, родах, здоровье матери и ребенка на одном сайте. Полезные статьи, форум, консультации экспертов. Mamaclub.ua - Мамой быть легко!","SeoH1":"Mamaclub","SeoTitle":"Mamaclub.ua - Мамой быть легко! Все о беременности, родах, развитии и воспитании ребенка","Title":"mamaclub","TitleInGenitiveCase":null,"FullText":null,"Url":"https://med.oboz.ua/mamaclub/","SourceName":null,"TitleForDisplay":null,"TitleForAggregators":null,"BulletsDescription":null,"FullTextList":[],"Description":null,"IsReal":false,"ShortBiography":null,"Phone":null,"Email":null,"Education":null,"Twitter":null,"Facebook":null,"OtherContacts":null,"Link":null}}},"cityId":null,"countryId":null,"createUserId":260,"importanceId":22,"newsId":2854344,"personIds":[],"tagIds":[],"themeIds":[],"sectionId":29,"createUserFullName":"Литвиненко Виктор","importanceTitle":"Блог. Главный","mainImage":{"Images":[{"FileUrl":"https://i.obozrevatel.com/news/2021/11/15/screenings.jpg","Format":"square"},{"FileUrl":"https://i.obozrevatel.com/news/2021/11/15/screenings.jpg","Format":"horizontal"},{"FileUrl":"https://i.obozrevatel.com/news/2021/11/15/screenings.jpg","Format":"thin"},{"FileUrl":"https://i.obozrevatel.com/news/2021/11/15/screenings.jpg","Format":"social"},{"FileUrl":"https://i.obozrevatel.com/news/2021/11/15/screenings.jpg","Format":"vertical"}],"Localizations":{"ua":{"Alt":null,"Description":null,"SourceName":null},"ru":{"Alt":null,"Description":null,"SourceName":null}}},"publishDate":"2021-11-15T18:25:39","isPublished":true};</script><header class="header"><div class="header_inner"><div class="header_leftCol"><div class="menu"><button class="menu_btn"><img class="menu_icon --close" src="https://cdn.obozrevatel.com/core/img/icons/common/close-rounded-bold-grey-dark.svg" alt="" aria-hidden="true"><img class="menu_icon " src="https://cdn.obozrevatel.com/core/img/icons/common/menu-rounded-grey-dark.svg" alt="" aria-hidden="true"></button></div></div><div class="header_logoWrap"><a class="logoLink" href="https://health.oboz.ua/"><img class="logoImg" src="https://cdn.obozrevatel.com/health/img/health-logo.svg" alt=""></a></div><div class="header_rightCol"><nav class="langSwitcher"><a class="langSwitcher_link --ukr" href="https://med.oboz.ua/ukr/mamaclub/skriningi-pri-vagitnosti-yakij-z-nih-najvazhlivishij.htm">Мова</a><a class="langSwitcher_link --active" href="https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm">Язык</a></nav><div class="headerSearch"><form class="headerSearch_form"><input type="search" name="search" class="headerSearch_input" autoComplete="off" aria-label="Поиск по Моя Школа" disabled="true"><button class="headerSearch_btn --search" type="submit"><img class="headerSearch_icon" src="https://cdn.obozrevatel.com/health/img/icons/search-grey-dark.svg" alt=""><span class="headerSearch_btnText">поиск</span></button><button class="headerSearch_btn --close" type="button" aria-label="Закрыть поиск"><img class="headerSearch_icon" src="https://cdn.obozrevatel.com/health/img/icons/close-rounded-bold-grey-dark.svg" alt=""></button></form></div></div></div></header><nav class="headerMenu"><ul class="headerMenu_list"><li class="headerMenu_item"><a class="headerMenu_link --active" href="https://med.oboz.ua/"><span class="headerMenu_linkText">Статьи</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/news.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://med.oboz.ua/mamaclub/"><span class="headerMenu_linkText">Mamaclub</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/mamaclub.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/lekarstva/"><span class="headerMenu_linkText">Лекарства</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/medicament.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/doctors/"><span class="headerMenu_linkText">Врачи</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/doctor.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/analizes/"><span class="headerMenu_linkText">Анализы</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/analysis.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/symptoms/"><span class="headerMenu_linkText">Симптомы</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/symptom.svg alt="" aria-hidden /></a></li><li class="headerMenu_item"><a class="headerMenu_link" href="https://health.oboz.ua/bolezni/"><span class="headerMenu_linkText">Болезни</span><img className="headerMenu_icon" src=https://cdn.obozrevatel.com/health/img/icons/disease.svg alt="" aria-hidden /></a></li></ul></nav><aside class="googleBanner --headerBiding --size_horizontal --marginTop_20 --marginBottom_20"><div class="OBZ_ATA_970"></div></aside><div class="sectionRow"><div class="page_leftCol"><div class="newsFullArticle"><main class="newsFull"><header class="newsFull_header"><h1>Беременность под контролем: самые важные исследования</h1><div class="newsFull_header_infoItems"><div class="newsFull_header_infoItemsTop"><div class="author"><div class="author_imgWrap"><a href="https://www.obozrevatel.com/person/viktor-litvinenko.htm"><img class="lazyImg author_img" style="min-height: 40px;" alt="Виктор Литвиненко" src="https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=40x40" data-srcset="https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=40x40 1x 						, https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=80x80 2x 						, https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.jpg?size=180x180 3x" srcSet="https://cdn.obozrevatel.com/core/img/lazy1x1.png 100w" sizes="(min-width: 1500px) 100vw 				, (max-width: 1499px) 40vw 				, (max-width: 999px) 20vw"></a></div><a class="author_name" href="https://www.obozrevatel.com/person/viktor-litvinenko.htm">Виктор Литвиненко</a></div><a class="sectionLabel --med" href="https://med.oboz.ua/mamaclub/">mamaclub / Мнения</a></div><div class="newsFull_header_infoItemsBottom"><time class="time" dateTime="2021-11-15T18:25:39" title="15.11.2021 18:25"><span class="time_value">25 минут назад</span></time></div><footer class="reaction"><div class="reaction_item"><img class="reaction_icon" src="https://cdn.obozrevatel.com/core/img/icons/common/views-grey-9.svg" alt="" aria-hidden="true"><span class="reaction_value"> 141 </span></div></footer></div></header><footer class="newsFull_socials"><div class="newsFull_socialItems"><a class="social_item" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-circle.svg" alt="" aria-hidden="true"><span class="social_item_valueFacebook">0</span></a><button class="social_item social_itemComments"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/comments-2.svg" alt="" aria-hidden="true"><span class="social_item_valueComments">0</span></button><a class="social_item" href="https://www.facebook.com/dialog/send?display=popup&link=https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm&redirect_uri=https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-messanger-blue.svg" alt="" aria-hidden="true"></a><a class="social_item" href="https://telegram.me/share/url?url=https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm&text=Беременность под контролем: самые важные исследования" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/telegram-blue.svg" alt="" aria-hidden="true"></a><a class="social_item" href="https://twitter.com/intent/tweet?url=https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm" target="_blank" rel="noopener"><img class="social_itemIcon --twitter" src="https://cdn.obozrevatel.com/core/img/icons/social/twitter-blue.svg" alt="" aria-hidden="true"></a><button class="social_item social_itemPrint"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/fax.svg" alt="" aria-hidden="true"></button><a class="social_item social_itemLetter" href="mailto:?subject=Беременность под контролем: самые важные исследования&body=https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm" target="_blank" rel="noopener"><img class="social_itemIcon" src="https://cdn.obozrevatel.com/core/img/icons/common/letter-dark.svg" alt="" aria-hidden="true"></a></div><a class="newsFull_lang --showUkr" href="https://med.oboz.ua/ukr/mamaclub/skriningi-pri-vagitnosti-yakij-z-nih-najvazhlivishij.htm"><img class="newsFull_lang_flag" src="https://cdn.obozrevatel.com/core/img/icons/common/ua-flag.svg" alt="" aria-hidden="true"><span class="newsFull_lang_text">Читати українською</span></a></footer><div class="newsFull_body"><div class="newsFull_imageWrap newsFull_imageWrapMain" data-descr="Беременность под контролем: самые важные исследования"><img class="newsFull_image" style="min-height: 462px;" alt="Беременность под контролем: самые важные исследования" src="https://i.obozrevatel.com/news/2021/11/15/screenings.jpg?size=1944x924" srcSet="https://i.obozrevatel.com/news/2021/11/15/screenings.jpg?size=972x462 1500w, https://i.obozrevatel.com/news/2021/11/15/screenings.jpg?size=630x300 1000w" sizes="(min-width: 1500px) 100vw 								, (max-width: 1499px) 40vw 								, (max-width: 999px) 20vw"></div><div class="newsFull_text"><p>Скрининг при беременности позволяет получить ценную информацию о здоровье плода и матери, выявить существующие риски, при которых может быть показана дополнительная диагностика. Он включает комплекс исследований, проводимых на разных сроках, и позволяет оценить скорость развития плода, сопоставляя показатели срока беременности с <a href="https://moz.gov.ua/uploads/ckeditor/%D0%93%D1%80%D0%BE%D0%BC%D0%B0%D0%B4%D1%81%D1%8C%D0%BA%D0%B5%20%D0%BE%D0%B1%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B5%D0%BD%D0%BD%D1%8F/2021/04/09/%D0%9D%D0%BE%D1%80%D0%BC%D0%B0%D1%82%D0%B8%D0%B2%D0%B8%20%20%D0%9E%D0%90%D0%93%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D0%B8.pdf">протоколами</a> МОЗ Украины.</p><strong class="newsFull_textHeading">Первый</strong><aside class="googleBanner --headerBiding --size_300x250 --marginTop_20 --marginBottom_20"><div class="OBZ_ITA_336"></div></aside><p>Оптимальным сроком для проведения первого пренатального скринингового исследования является период между 11 и 13 неделями беременности. Более ранняя диагностика не будет достаточно информативной.</p><p>Первое исследование включает:</p><ul><li><p>УЗИ-диагностика: важно оценить анатомическое развитие плода и ТВП (толщину воротниковой области). О хромосомных аномалиях может свидетельствовать ее значительное расширение. Также измеряется частота сердечных сокращений, бипариетальный размер (расстояние между темными буграми), размеры плода от темени до копчика, тела от макушки до пяток, окружности головы.</p></li><li><p>Анализ крови, включая определение гормона <a href="https://health.oboz.ua/analizes/hgch-hgch-horionicheskij-gonadotropin-cheloveka.htm" target="_blank" rel="nofollow">ХГЧ</a> (хорионического гонадотропина) и PAPP-A протеина-A (белка, который вырабатывается плацентой). Референтные показатели определяются сроком гестации. Отклонения показателей анализа крови могут свидетельствовать о многоплодной беременности или возможных осложнениях / аномалиях, включая тяжелый токсикоз, внематочную беременность, синдром Дауна или Эдвардса, плацентарную недостаточность, высокий риск прерывания беременности и др.</p></li></ul><article class="videoOfDay"><div class="videoOfDay_head"><img class="videoOfDay_icon" src="https://cdn.obozrevatel.com/news/img/icons/logo/logo-planet.svg" alt="" aria-hidden="true"><span class="videoOfDay_title">Видео дня</span></div><div class="OBZ_DESKTOP_VIDEO"></div></article><aside class="googleBanner --headerBiding --size_300x250 --marginTop_20 --marginBottom_20"><div class="OBZ_ITA_336"></div></aside><strong class="newsFull_textHeading">Второй</strong><p>Второе исследование назначается на сроке 18-20 недель беременности. Во время УЗИ анализируется место прикрепления пуповины, состояние костной структуры, позвоночника и некоторых органов, включая желудок и мочевой пузырь, объем околоплодных вод. Также врач детально оценивает строение плода, что позволяет выявить ранние формы аномального развития.</p><p>Биохимический анализ крови на уровень <a href="https://health.oboz.ua/analizes/afp-alfa-fetoprotein.htm" target="_blank" rel="nofollow">АФП</a> (белкового соединения, вырабатываемого в органах желудочно-кишечного тракта плода), ХГЧ и <a href="https://health.oboz.ua/analizes/estriol-svobodnyij-e3.htm" target="_blank" rel="nofollow">эстриола</a> (гормонального вещества, вырабатывающегося в плаценте и печени плода). Анализ позволяет определить высокий риск ранних родов, анэнцефалию и инфицирование плода, атрезию пищевода, некроз печени и др. По показаниям может быть назначен дополнительный анализ околоплодных вод.</p><aside class="googleBanner --headerBiding --size_300x250 --marginTop_20 --marginBottom_20"><div class="OBZ_ITA_336"></div></aside><strong class="newsFull_textHeading">Третий</strong><p>Третье исследование проводится на 30-34 неделе беременности. УЗИ позволяет определить, возможны ли естественные роды или необходимо кесарево сечение. Также может быть назначена допплерография, позволяющая оценить состояние маточно-плацентарно-плодового кровотока.</p><strong class="newsFull_textHeading">Генетический скрининг</strong><p>Проведение генетического скрининга рекомендовано женщинам старше 35 лет и в некоторых других случаях, в т. ч.:</p><ul><li><p>при проведении УЗИ плода были выявлены отклонения от норм развития;</p></li></ul><aside class="googleBanner --headerBiding --size_300x250 --marginTop_20 --marginBottom_20"><div class="OBZ_ITA_336"></div></aside><ul><li><p>один из родителей является носителем генетического заболевания;</p></li><li><p>на ранних сроках беременности женщина делала рентген, принимала сильнодействующие препараты или находилась в стрессовых для организма условиях.</p></li></ul><p>Пренатальный скрининг позволяет своевременно выявить отклонения и патологии, провести эффективную терапию различных осложнений беременности, что может спасти жизнь ребенка.</p><p><em>Редакция сайта не несет ответственности за содержание блогов. Мнение редакции может отличаться от авторского.</em></p></div></div></main><section class="healthDisclaimer"><img class="healthDisclaimer_img" src="https://cdn.obozrevatel.com/news/img/icons/common/important.svg" alt="disclaimer_icon"><p class="healthDisclaimer_text">Материалы на этом сайте предназначены для общего информационного использования и не предназначены для установления диагноза или самостоятельного лечения. Медицинские эксперты "MedOboz", гарантируют, что весь контент который мы размещаем, публикуется и соответствует самым высоким медицинским стандартам. Наша цель в максимально качественном информировании пациентов о симптомах, причинах и методах диагностики заболеваний для их своевременного обращения на очную консультацию к врачу.</p></section><div class="newsFullFooter"><div class="rateArticleAndComments"><aside class="rateArticle" data-news-id="2854344"><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --like"></div></div><button class="rateArticle_btn" data-name="NewsLike"><img class="rateArticle_icon --like" src="https://cdn.obozrevatel.com/core/img/icons/common/like-blue.svg" alt="" aria-hidden="true"><span class="rateArticle_count --blue">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --dislike"></div></div><button class="rateArticle_btn" data-name="NewsDislike"><img class="rateArticle_icon --dislike" src="https://cdn.obozrevatel.com/core/img/icons/common/dislike-filled-red.svg" alt="" aria-hidden="true"><span class="rateArticle_count --red">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --rest"></div></div><button class="rateArticle_btn --rest"><span class="rateArticle_count --rest">еще <span class="rateArticle_countNum">0</span> реакций</span></button></div><div class="rateArticle_rest"><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --laugh"></div></div><button class="rateArticle_btn" data-name="NewsSuper"><img class="rateArticle_icon --laugh" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-laugh.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --shok"></div></div><button class="rateArticle_btn" data-name="NewsInterestingly"><img class="rateArticle_icon --shok" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-o.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --cry"></div></div><button class="rateArticle_btn" data-name="NewsHorror"><img class="rateArticle_icon --cry" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-cry.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div><div class="rateArticle_item"><div class="rateArticle_indicator_shadow"><div class="rateArticle_indicator --angry"></div></div><button class="rateArticle_btn" data-name="NewsIndignant"><img class="rateArticle_icon --angry" src="https://cdn.obozrevatel.com/core/img/icons/common/smile-angry.svg" alt="" aria-hidden="true"><span class="rateArticle_count">0</span></button></div></div></aside><aside class="comments"><div class="comments_heading"><button class="comments_showBtn"><span class="comments_showBtn_text"><span class="comments_showBtn_textFirst">показать </span>комментарии</span></button><a class="comments_share" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm" target="_blank" rel="noopener"><img class="comments_shareLogoFB" src="https://cdn.obozrevatel.com/core/img/icons/social/facebook-logo.svg" alt="" aria-hidden="true">Поделиться<span class="comments_shareRestText"> в Facebook</span></a></div></aside></div><div class="fb-comments" data-href="https://med.oboz.ua/mamaclub/skriningi-pri-beremennosti-kakoj-iz-nih-samyij-vazhnyij.htm" data-numposts="5" data-width="100%"></div><aside class="subscribe"><div class="subscribe_textWrap"><p class="subscribe_text">Подпишись на наш Telegram . Присылаем лишь "горящие" новости!</p></div><div class="subscribe_linkWrap"><a href="https://t.me/uaobozrevatel" class="subscribe_link --telegram"><img class="subscribe_linkIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/telegram-rounded-white.svg" alt="" aria-hidden="true"><span class="subscribe_linkText">Подписаться</span></a><a href="https://bit.ly/31vCGQG" class="subscribe_link --googleNews"><img class="subscribe_linkIcon" src="https://cdn.obozrevatel.com/core/img/icons/social/google-news-2-brand.svg" alt="" aria-hidden="true"><span class="subscribe_linkText">Подписаться</span></a></div></aside></div><nav class="breadcrumbs" aria-label="Breadcrumb"><ol class="breadcrumbs_list"><li class="breadcrumbs_item"><a href="https://health.oboz.ua/" class="breadcrumbs_link"><img class="breadcrumbs_icon" src="https://cdn.obozrevatel.com/health/img/icons/home-grey-9.svg" aria-hidden="true" alt=""></a></li><li class="breadcrumbs_item"><a href="https://med.oboz.ua/" class="breadcrumbs_link">Здоровье</a></li><li class="breadcrumbs_item --current"> mamaclub </li></ol></nav></div></div><aside class="page_rightCol"><article class="promoBlock --analysis"><h2 class="promoBlock_title">Анализы</h2><p class="promoBlock_text">Все лаборатории – в одном месте. Удобное расположение и  подходящий график работы, все это позволит вам не тратить лишнее время на поиски.</p><a href="https://health.oboz.ua/laboratory/" class="promoBlock_link">Найти лабораторию</a></article><article class="promoBlock --symptom"><h2 class="promoBlock_title">Симптомы</h2><p class="promoBlock_text">О чем говорят симптомы. Самодиагностика не рекомендована, однако достоверная информация помогает в принятии информированного решения.</p><a href="https://health.oboz.ua/symptoms/" class="promoBlock_link">Выбрать симптомы</a></article><aside class="googleBanner --headerBiding --size_300x250 --sticky"><div class="OBZ_SBR_300c/OBZ_SBR_300c_1"></div></aside></aside></div><aside class="googleBanner --headerBiding --size_horizontal --marginBottom_40"><div class="OBZ_BTC_970"></div></aside><article class="section doctorSlider"><div class="section_headingWrap --titleSm --border"><h2 class="section_heading"> <span class="section_titleText">Популярные врачи</span> </h2></div><div class="section_content --fourColCarousel --card"><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""><img class="doctorSlider_placeholder" src="https://cdn.obozrevatel.com/health/img/placeholder-doctor-d.svg" alt=""></div></article><article class="section --medicamentSlider"><div class="section_headingWrap --titleSm --border --alignStart"><h2 class="section_heading"> <span class="section_titleText">Лекарства</span> </h2><button class="medicamentSlider_btn --active" data-sort="popular">популярные товары</button><button class="medicamentSlider_btn" data-sort="attention">обратите внимание</button></div><div class="section_content --medicamentSlider"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"><img src="https://cdn.obozrevatel.com/health/img/placeholder-medicine-d.svg" alt="" class="MedicamentCard"></div></article><aside class="googleBanner --headerBiding --size_horizontal --marginBottom_40"><div class="OBZ_BTC_970"></div></aside></div><aside class="asideBanner --right"><aside class="googleBanner --headerBiding --size_branding"><div class="OBZ_FLOAT_160/OBZ_FLOAT_160_R"></div></aside></aside><footer class="footer "><div class="footer_inner"><nav class="footer_topLine"><div class="footer_topLinelogo"><a href="#" class="footer_topLineLogoImg"><img src="https://cdn.obozrevatel.com/health/img/icons/obozrevatel-logo-white.svg" alt="MedOboz"></a><button class="footer_toTop">В начало</button></div><ul class="footer_topLine-list"><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/story/about-company-ru/" class="footer_topLineLink">О компании</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/story/obozrevatel-team-ru/" class="footer_topLineLink">Команда</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/copyright.htm" class="footer_topLineLink">Правовая информация</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/privacypolicy.htm" class="footer_topLineLink">Политика конфиденциальности</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/adv.htm" class="footer_topLineLink">Реклама на сайте</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/documents.htm" class="footer_topLineLink">Документы</a></li><li class="footer_topLine-item"><a href="https://www.obozrevatel.com/editorial.htm" class="footer_topLineLink">Редакционная политика</a></li></ul></nav><nav class="footer_content"><nav class="footer_row"><a href="https://health.oboz.ua/"><h4 class="footer_row-heading">MedOboz</h4></a><ul class="footer_rowList"><li class="footer_rowItem"><a href="https://med.oboz.ua/" class="footer_rowLink">Статьи</a></li><li class="footer_rowItem"><a href="https://med.oboz.ua/mamaclub/" class="footer_rowLink">Мамаклаб</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/lekarstva/" class="footer_rowLink">Лекарства</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/doctors/" class="footer_rowLink">Врачи</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/analizes/" class="footer_rowLink">Анализы</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/bolezni/" class="footer_rowLink">Болезни</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/laboratory/" class="footer_rowLink">Лаборатории</a></li><li class="footer_rowItem"><a href="https://health.oboz.ua/symptoms/" class="footer_rowLink">Симптомы</a></li></ul></nav><nav class="footer_row"><ul class="footer_rowList --headline"><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/blogs/" class="footer_rowLink">Блоги</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/politics/" class="footer_rowLink">Политика</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/abroad/" class="footer_rowLink">Мир</a></li><li class="footer_rowItem --bold"><a href="https://plus.obozrevatel.com/crime/" class="footer_rowLink">Расследования</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/society/" class="footer_rowLink">Общество</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/location/ukraina/" class="footer_rowLink">Регионы Украины</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/show/" class="footer_rowLink">Шоу</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/sport/" class="footer_rowLink">Спорт</a></li><li class="footer_rowItem --bold"><a href="https://shkola.obozrevatel.com/" class="footer_rowLink">Моя школа</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/auto/" class="footer_rowLink">Авто</a></li><li class="footer_rowItem --bold"><a href="https://food.obozrevatel.com/news/" class="footer_rowLink">Food Oboz</a></li><li class="footer_rowItem --bold"><a href="https://www.obozrevatel.com/economics/" class="footer_rowLink">Экономика</a></li></ul></nav></nav></div></footer><script>
						setTimeout(() => {
							const $s = document.createElement('script');
							$s.src = 'https://cdn.obozrevatel.com/health/commons/index-1635264209093.min.js';
							$s.async = true;
							$s.charset = 'utf-8';
							document.head.append($s);
						}, 1200);
						setTimeout(() => {
							const $s = document.createElement('script');
							$s.src = 'https://cdn.obozrevatel.com/core/libs/lazy-loader-image/index-1635264209093.min.js';
							$s.async = true;
							$s.charset = 'utf-8';
							document.head.append($s);
						}, 1000);
					</script></body></html>