<!DOCTYPE html>
<html lang="ru">
<head>
 <meta charset="utf-8">
 <meta http-equiv="X-UA-Compatible" content="IE=edge">
 <meta name="viewport" content="width=1000">
 <meta name="theme-color" content="#1C629C">
 <meta name="twitter:dnt" content="on">
 <meta name="Obozrevatel" content="app-id=431582577, app-argument=https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm">
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<script>
 (function (w, d, s, l, i) {
 w[l] = w[l] || []; w[l].push({
 'gtm.start':
 new Date().getTime(), event: 'gtm.js'
 }); var f = d.getElementsByTagName(s)[0],
 j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
 })(window, document, 'script', 'dataLayer', 'GTM-5ZV62SC');</script>
 <title>Диагностика миокардита: может ли помочь в этом микроРНК</title>
 <meta name="description" content="Получены подтверждения потенциала новой микроРНК в качестве неинвазивного диагностического инструмента при остром миокардите." />
 <link href="https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" rel="canonical" />
 <meta name="news_keywords" content="">
<script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.obozrevatel.com/","name":"Obozrevatel"}},{"@type":"ListItem","position":2,"item":{"@id":"https://med.oboz.ua/","name":"Здоровье"}},{"@type":"ListItem","position":3,"item":{"@id":"https://med.oboz.ua/cardiology/","name":"Кардиология"}},{"@type":"ListItem","position":4,"item":{"@id":"https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm","name":"Диагностика миокардита: может ли помочь в этом микроРНК"}}]} </script><link rel="amphtml" href="https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk/amp.htm" /><meta property="og:title" content="Диагностика миокардита: может ли помочь в этом микроРНК" /><meta name="twitter:title" content="Диагностика миокардита: может ли помочь в этом микроРНК" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Здоровье" /><meta property="og:url" content="https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" /><meta property="og:description" content="Получены подтверждения потенциала новой микроРНК в качестве неинвазивного диагностического инструмента при остром миокардите." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@obozrevatel_ua" /><meta name="twitter:description" content="Получены подтверждения потенциала новой микроРНК в качестве неинвазивного диагностического инструмента при остром миокардите." /><meta property="og:image" content="https://i.obozrevatel.com/news/2021/6/12/human-heart-cardiovascular-technology-bsc-1024x683.jpg?size=1080x562" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="562" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:image" content="https://i.obozrevatel.com/news/2021/6/12/human-heart-cardiovascular-technology-bsc-1024x683.jpg?size=1080x562" /><link rel="alternate" hreflang="uk" href="https://med.oboz.ua/ukr/cardiology/diagnostika-miokarditu-chi-mozhe-dopomogti-u-tsomu-mikrornk.htm" /><link rel="alternate" hreflang="ru" href="https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" /><script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "Organization",
 "url": "https://www.obozrevatel.com/",
 "logo": "https://www.obozrevatel.com/assets/img/logo/logo-obozrevatel-250x60.png",
 "name" : "OBOZREVATEL",
 "sameAs" : [
 "https://www.pinterest.com/obozrevatel",
 "https://t.me/uaobozrevatel",
 "https://m.me/obozrevatel?ref=On-Site%20Subs.FB-plug",
 "https://www.facebook.com/obozrevatel",
 "https://twitter.com/obozrevatel_ua",
 "https://www.instagram.com/obozrevatel.ua",
 "https://www.youtube.com/channel/UCMlCPwzF9ibXfCTjFF9Ihmg"
 ]
 }
</script>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:admins" content="100001560221699" />
<meta property="fb:admins" content="100000009837145" />
<meta property="fb:app_id" content="236629479701279" />
<meta property="fb:pages" content="873295709379064" />
<meta property="fb:pages" content="1920513001524931" />
<meta property="fb:pages" content="145276418816044" />
<meta property="fb:pages" content="247113042421232" />
<meta property="fb:pages" content="211016088926284" />
<meta property="fb:pages" content="115042295245519" />
<link rel="manifest" href="/manifest.json">
<meta name="apple-itunes-app" content="app-id=431582577" />
<link rel="apple-touch-icon-precomposed" href="/assets/img/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/assets/img/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/img/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/assets/img/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/assets/img/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/assets/img/apple-touch-icon-152x152.png">
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/geeaennekbbdgfnjhnbgafdfjoefhmbb"> <script type="application/json" id="pagedata">
 {"version":"desktop","importance":["10"],"section":["health","health/cardiology","health/news"],"user":["260"],"view":["info"],"adult":false,"news":2818350,"tags":["author12371"]}
 </script>
 <script>var data = {"version":"desktop","importance":["10"],"section":["health","health/cardiology","health/news"],"user":["260"],"view":["info"],"adult":false,"news":2818350,"tags":["author12371"]}</script>



 <link type="text/css" rel="stylesheet" href="https://med.oboz.ua/assets/health/desktop/main-412.min.css" />
 

<script>var GDPR_USER = true</script></head>
<body>
 <noscript>
 <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZV62SC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
 


<header class="header" data-init-method="header">
 <div class="header-top fixed">
 <div class="header-top__border"></div>
 <div class="header-top__controls-left">
 <button class="btn-menu-drop" aria-label="Меню"><span class="btn-menu-drop__text">МЕНЮ</span></button>
 <a href="https://www.obozrevatel.com/" class="btn-news-feed" title="Главная"><span class="btn-news-feed__text">Главная</span></a>
 <a href="https://www.obozrevatel.com/main-item.htm?utm_source=obozrevatel&utm_medium=self_promo&utm_campaign=mi_header_btn" class="btn-picture-of-the-day" title="Картина дня"><span class="btn-picture-of-the-day__text">Новости</span></a>
 <a class="header-top__btn-fb heading heading--health-logo" href="https://www.facebook.com/LongevityandHealth/" target="_blank" rel="nofollow" aria-label="Facebook Медобоз"></a>
</div>
 <div class="header-top__center">
 <div class="header-top__logo-wrapper">
 <a class="header-top__logo header-top__logo--fixed-header" href="https://med.oboz.ua/">
 <img src="https://med.oboz.ua/assets/img/logo/logo-medoboz-doctors.svg" alt="Медобоз">
 </a>
</div>
 </div>
 <div class="header-top__controls-right">
 <div class="languages">
 <a class="languages__uk" href="https://med.oboz.ua/ukr/cardiology/diagnostika-miokarditu-chi-mozhe-dopomogti-u-tsomu-mikrornk.htm">Мова</a><span class="languages__ru active">Язык</span>
 </div> 

<a href="#" class="btn-login login-popup__show"><span class="btn-login__text">Вход</span></a>

 </div>
 <div class="header-top__border header-top__border--right"></div>
 </div>
  <div class="header-bottom">
 <nav class="menu menu--with-subtitle">
 <ul class="menu__list">
 <li class="menu__item">
 <a href="https://med.oboz.ua/" class="menu__link"><span class="menu__title">СТАТЬИ</span><span class="menu__subtitle">Медицина, здоровье</span></a>
 <ul class="menu__submenu ">
 <li><a href="https://med.oboz.ua/allergology/">Аллергология</a></li>
 <li><a href="https://med.oboz.ua/andrology/">Андрология</a></li>
 <li><a href="https://med.oboz.ua/diseases/">Болезни и лечение</a></li>
 <li><a href="https://med.oboz.ua/venerology/">Венерология</a></li>
 <li><a href="https://med.oboz.ua/gastroenterology/">Гастроэнтерология</a></li>
 <li><a href="https://med.oboz.ua/hepatology/">Гепатология</a></li>
 <li><a href="https://med.oboz.ua/gynecology/">Гинекология</a></li>
 <li><a href="https://med.oboz.ua/flu-and-cold/">Грипп и простуда</a></li>
 <li><a href="https://med.oboz.ua/dermatology/">Дерматология</a></li>
 <li><a href="https://med.oboz.ua/diet/">Здоровое питание</a></li>
 <li><a href="https://med.oboz.ua/zdorovyij-obraz-zhizni/">Здоровый образ жизни</a></li>
 <li><a href="https://med.oboz.ua/cardiology/">Кардиология</a></li>
 <li><a href="https://med.oboz.ua/cosmetology/">Косметология</a></li>
 <li><a href="https://med.oboz.ua/laboratory-diagnostics/">Лабораторная диагностика</a></li>
 <li><a href="https://med.oboz.ua/medical_tourism/">Медицинский туризм</a></li>
 <li><a href="https://med.oboz.ua/medical-education/">Медицинское образование</a></li>
 <li><a href="https://med.oboz.ua/man-health/">Мужское здоровье</a></li>
 <li><a href="https://med.oboz.ua/neurology/">Неврология</a></li>
 <li><a href="https://med.oboz.ua/recipe/">Нетрадиционная медицина</a></li>
 <li><a href="https://med.oboz.ua/medical/">Новости медицины</a></li>
 <li><a href="https://med.oboz.ua/oncology/">Онкология</a></li>
 <li><a href="https://med.oboz.ua/orthopedics/">Ортопедия</a></li>
 <li><a href="https://med.oboz.ua/otolaryngology/">Отоларингология</a></li>
 <li><a href="https://med.oboz.ua/ophthalmology/">Офтальмология </a></li>
 <li><a href="https://med.oboz.ua/pediatrics/">Педиатрия</a></li>
 <li><a href="https://med.oboz.ua/proctology-1/">Проктология</a></li>
 <li><a href="https://med.oboz.ua/help-please/">Просьбы о помощи</a></li>
 <li><a href="https://med.oboz.ua/psychology/">Психология</a></li>
 <li><a href="https://med.oboz.ua/pulmonology/">Пульмонология</a></li>
 <li><a href="https://med.oboz.ua/sexualhealth/">Сексуальное здоровье</a></li>
 <li><a href="https://med.oboz.ua/stomatology/">Стоматология</a></li>
 <li><a href="https://med.oboz.ua/strakhovaya_meditsina/">Страховая медицина</a></li>
 <li><a href="https://med.oboz.ua/urology/">Урология</a></li>
 <li><a href="https://med.oboz.ua/digest/">Фитнес</a></li>
 <li><a href="https://med.oboz.ua/phlebology/">Флебология</a></li>
 <li><a href="https://med.oboz.ua/endocrinology/">Эндокринология</a></li>
 </ul>
 </li>
 <li class="menu__item">
 <a href="https://med.oboz.ua/mamaclub/" class="menu__link"><span class="menu__title">MAMACLUB</span><span class="menu__subtitle">Клуб для мам</span></a>
 </li>
 <li class="menu__item">
 <a href="https://med.oboz.ua/doctors/" class="menu__link"><span class="menu__title">ВРАЧИ</span><span class="menu__subtitle">Консультации</span></a>
 </li>
 <li class="menu__item">
 <a href="https://med.oboz.ua/lekarstva/" class="menu__link"><span class="menu__title">ЛЕКАРСТВА</span><span class="menu__subtitle">Справочник, наличие</span></a>
 <ul class="menu__submenu menu__submenu--1cols">
 <li><a href="https://med.oboz.ua/lekarstva/">По названию</a></li>
 <li><a href="https://med.oboz.ua/substance/">По действующему веществу</a></li>
 <li><a href="https://med.oboz.ua/producer/">По производителю</a></li>
 <li><a href="https://med.oboz.ua/atx/">АТХ-классификация</a></li>
 </ul>
 </li>
 <li class="menu__item">
 <a href="https://med.oboz.ua/bolezni/" class="menu__link"><span class="menu__title">БОЛЕЗНИ</span><span class="menu__subtitle">Классификация</span></a>
 <ul class="menu__submenu menu__submenu--1cols">
 <li><a href="https://med.oboz.ua/symptoms/">Симптомы</a></li>
 </ul>
 </li>
 <li class="menu__item">
 <a href="https://med.oboz.ua/analizes/" class="menu__link"><span class="menu__title">АНАЛИЗЫ</span><span class="menu__subtitle">Лаборатории</span></a>
 <ul class="menu__submenu menu__submenu--1cols">
 <li><a href="https://med.oboz.ua/laboratory/">Выбор лаборатории</a></li>
 </ul>
 </li>
 </ul>
 </nav>
 </div>

</header>
 
<main class="main-col main-col--nomargin">
<div class="section-search" data-init-method="section-search">
 <div class="section-search__input-wrap">
 <div class="section-search__search-domain-select">
 <span class="section-search__search-domain-current">По препаратам</span>
 <div class="section-search__search-domain-list-wrapper">
 <ul class="scrollbar-outer">
 <li data-autocomplete-type="News" data-search-domain="articles" data-search-redirect="https://med.oboz.ua/search/">По статьям</li>
 <li data-autocomplete-type="Doctor" data-search-domain="doctors" data-search-redirect="https://med.oboz.ua/doctors/">По врачам</li>
 <li data-autocomplete-type="Medicament" data-search-domain="medicaments" data-search-redirect="https://med.oboz.ua/lekarstva/">По препаратам</li>
 <li data-autocomplete-type="Disease" data-search-domain="diseases" data-search-redirect="https://med.oboz.ua/bolezni/">По болезням</li>
 <li data-autocomplete-type="Symptom" data-search-domain="symptoms" data-search-redirect="https://med.oboz.ua/symptoms/all/">По симптомам</li>
 <li data-autocomplete-type="MainAnalysis" data-search-domain="analyzes" data-search-redirect="https://med.oboz.ua/analizes/">По анализам</li>
 <li data-autocomplete-type="ActiveIngredient" data-search-domain="activeIngredients" data-search-redirect="https://med.oboz.ua/substance/">По действующим веществам</li>
 <li data-autocomplete-type="Manufacturer" data-search-domain="manufacturers" data-search-redirect="https://med.oboz.ua/producer/">По производителям</li>
 </ul>
 </div>
 </div>
 <form action="https://med.oboz.ua/lekarstva/">
 <input type="search" name="q" class="section-search__input" autocomplete="off" placeholder="Поиск на «Медобозе»"/>
 <button type="submit" class="section-search__search-button" aria-label="Искать"></button>
 <datalist class="section-search__autocomplete-datalist"></datalist>
 </form>
 </div>
 <div class="section-search__suggestions">Например: 
 <span class="section-search__suggestion">Нейроплант</span>, 
 <span class="section-search__suggestion">Депрессия</span>, 
 <span class="section-search__suggestion">Анализ крови</span>, 
 <span class="section-search__suggestion">Хирургия</span>, 
 <span class="section-search__suggestion">Гастрит</span>
 </div>
</div></main>
 <div class="wide-wrapper">
 <main class="main-col"> <style>
 .top-banner {
 display: none;
 }
</style>
<div class="main-col__left">
 <div class="news-full" data-init-method="news-full"><h3 class='heading'> <span class="heading__logo-wrap">
 <a class="heading__logo" href="https://www.obozrevatel.com/" aria-label="Логотип, ссылка на главную страницу" title="Новости Украины и мира">
 <img src="https://www.obozrevatel.com/assets/img/logo/logo-obozrevatel.svg" alt="Obozrevatel">
 </a>
 </span>
 <span class="heading__separator">/</span>
 <a class="heading__link-main " href="https://med.oboz.ua/cardiology/">Кардиология</a>
</h3> <div class="news-full__head">
<!-- <span class="news-full__title--highlight"> HIGHLIGHT TASK

 </span> --> <h1 class="news-full__title">
Диагностика миокардита: может ли помочь в этом микроРНК
 </h1>
 
 <div class="news-full__head-info"><span class='icon-views'>765</span> <div class="news-full__date">
 <time class="news-full__date--create">17:18, 12.06.2021</time>
 <time class="news-full__date--update">Обновлено: 17:23, 12.06.2021</time>
 </div>
<!-- -->
<a class="news-full__lang noprint" href="https://med.oboz.ua/ukr/cardiology/diagnostika-miokarditu-chi-mozhe-dopomogti-u-tsomu-mikrornk.htm">Читать материал на украинском</a>
</div>
<div class="news-full__head-bottom noprint">
 <div class="social-share">
 <a class="social-share__fb" href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" data-share-amount="0" target="_blank" rel="noopener"></a>
 <a class="social-share__fbm" href="https://www.facebook.com/dialog/send?app_id=236629479701279&amp;display=popup&amp;link=https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm&amp;redirect_uri=https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" target="_blank" rel="noopener"></a>
 <a class="social-share__tg" href="https://telegram.me/share/url?url=https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm&amp; text=Диагностика миокардита: может ли помочь в этом микроРНК" data-share-amount="0" target="_blank" rel="noopener"></a>
 <a class="social-share__tw" href="https://twitter.com/intent/tweet?url=https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" data-share-amount="0" target="_blank" rel="noopener"></a>
 <a class="social-share__mail" href="mailto:?subject=Диагностика миокардита: может ли помочь в этом микроРНК - OBOZREVATEL&amp;body=https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" target="_blank" rel="noopener"></a>
 <div class="btn-printer-with-paper noprint"></div>
 </div>
 <a href="#bottom-of-news-full" class="comments">
 <div class="comments__amount" data-comments-amount=""></div>
 <div class="comments__text"></div>
 </a>
</div>
</div> <div class="news-full__text io-article-body">
<p>Острый <a href="https://med.oboz.ua/cardiology/ispolzovanie-pirfenidona-v-lechenii-fibroza-miokarda.htm" target="_blank" rel="nofollow">миокардит</a> – опасное состояние, проявляющееся в виде воспаления сердечной мышцы. Оно характеризуется сложностями диагностики, поскольку обычными скрининговыми мерами выявить воспаление нельзя. Для постановки диагноза необходимо использовать МРТ (магнитно-резонансную томографию), что не всегда доступно, или биопсию миокарда, являющуюся инвазивной процедурой.</p>
<p>В конце мая журнал <a href="https://www.nejm.org/doi/10.1056/NEJMoa2003608" rel="nofollow">The New England Journal of Medicine</a> опубликовал результаты недавнего исследования, в котором использовался новый подход для выявления болезни. </p><h2>Ход исследования</h2><div class="banner-300x250-2__wrap"><div id='ads-news-left' class='google banner-300x250 lazy-ads' data-slot='news_news_right_300x250' data-type='300x250' data-place='left'></div><div id='ads-news-right' class='google banner-300x250 lazy-ads' data-slot='news_news_right_300x250' data-type='300x250' data-place='right'></div></div><p>На мышиной модели миокардита исследователи смогли идентифицировать новую циркулирующую микроРНК, которая получена из хелперных Т-клеток. Она, с высокой долей вероятности, позволяет диагностировать заболевание и отличить миокардит от инфаркта миокарда.</p>
<p>После этого был идентифицирован человеческий гомолог, экспрессию которого протестировали и измерили в плазме у пациентов с миокардитом (n = 42), а также у пациентов с инфарктом миокарда (n = 90) и нормального контроля (n = 80).</p>
<p>В ходе исследования с помощью микроРНК была получена высокая точность дифференциальной диагностики миокардита и <a href="https://med.oboz.ua/cardiology/top-6-masok-infarkta-miokard.htm" target="_blank" rel="nofollow">инфаркта миокарда</a>, хотя уровни микроРНК среди пациентов с миокардитом широко варьировались. Точность не зависела от пола, возраста, фракции выброса и уровней тропонина в сыворотке крови. Результаты также были подтверждены в четырех дополнительных когортах пациентов с миокардитом и другими состояниями сравнения.</p><h2>Метод исследования</h2><p>Чтобы идентифицировать специфичную для миокардита микроРНК у мышей был выполнен анализ микроматриц микроРНК и количественные анализы полимеразной цепной реакции в отсортированных CD4 + T-клетках и хелперных T-клетках типа 17 (Th17) после индукции экспериментального аутоиммунного миокардита или инфаркта миокарда. </p>
<p>Также исследователи провели у грызунов количественный анализ полимеразной цепной реакции в образцах от миокардита, вызванного вирусом Коксаки. После этого был идентифицирован человеческий гомолог этой микроРНК.</p><h2>Что такое миокардит</h2><p>Миокардит – заболевание, имеющее множество причин, включая аутоиммунные патологии, инфекционные патогены, воздействие токсинов и лекарств. Его опасность состоит в высоком риске спонтанного разрешения – внезапной сердечной смерти или развития дилатационной кардиомиопатии. Из-за трудностей с диагностикой фактическая распространенность заболевания остается неопределенной.</p>
<p>Миокардит является частым окончательным диагнозом у пациентов, которым поставлен первоначальный диагноз острого инфаркта миокарда с необструктивными коронарными артериями (MINOCA). Эта болезнь встречается примерно у 10-20% пациентов, соответствующих критериям инфаркта миокарда. </p>
<p>Диагноз миокардита обычно ставят после исключения ишемической болезни сердца с помощью коронарной ангиографии или компьютерной томографии и подтверждения наличия критериев Лейк-Луиз на МРТ. Однако это не всегда доступная процедура, поэтому во многих случаях болезнь не диагностируют. Справочный стандарт диагностики основан на эндомиокардиальной биопсии, ее обычно проводят только в тяжелых случаях.</p>
<p>Таким образом надежные и доступные диагностические инструменты для ранней диагностики острого миокардита являются неудовлетворенной клинической потребностью.</p><h2>Важность исследования</h2><p>Проведенное исследование показывает, что микроРНК имеет высокие шансы стать диагностическим инструментом для миокардита. Проведение проверки микроРНК в четырех разных когортах является сильной стороной этой работы. </p>
<p>Однако необходимы дальнейшие исследования, направленные на изучение эффективности этого подхода в отношении других сердечных заболеваний, включая дилатационную кардиомиопатию. Также еще предстоит объяснить большие различия в уровнях сыворотки. При подтверждении этих данных сывороточный тест на миокардит можно будет использовать в качестве диагностического инструмента.</p>
 <p>
 Подписывайся на наш <a href="https://t.me/uaobozrevatel" class="telegram-promo" target="_blank">Telegram</a>. Получай только самое важное!
 </p>
</div>
<div id='' class='google banner-content lazy-ads' data-slot='news_news_content' data-type='content' data-place='news'></div>
 <div class="news-full-tags__item news-full-tags__item--author">
 <span class="news-full-tags__subject news-full-tags__subject--icon-1">Автор</span>
 <div class="news-full-tags__wrap-tag">
 
<a href="https://www.obozrevatel.com/person/viktor-litvinenko.htm"> <span class="article-author article-author--square">
 <span class="article-author__wrap-photo">
 <img class="article-author__photo" src="/assets/img/lazybg.png" data-src="https://i.obozrevatel.com/person/2020/11/10/3955763018374615163351329191807351533862912n.webp?size=30x30" alt="Виктор Литвиненко" width="30" height="30">
 </span>
<span class="article-author__name">Виктор Литвиненко</span>
 </span>
</a>
 </div>
 </div>
<div class="news-full-tags news-full-tags--collapsed">
</div><div id="bottom-of-news-full"></div>
 <div class="news-full__wrap-btn-facebook">
 <a href="https://www.facebook.com/sharer.php?u=https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" class="btn-facebook" target="_blank">Поделиться в Facebook</a>
 </div>
<div class="rate-article" data-init-method="rate-article">
 <div class="rate-article__item rate-article__item-comments">
 <div class="rate-article__value">0</div>
 <div class="rate-article__button">Комментарии</div>
 </div>
 <div class="rate-article__item rate-article__item-likes" data-rate-article-type="NewsLike" data-value="0">
 <div class="rate-article__value">0</div>
 <div class="rate-article__indicator"></div>
 <div class="rate-article__button"></div>
 </div>
 <div class="rate-article__item rate-article__item-dislikes" data-rate-article-type="NewsDislike" data-value="0">
 <div class="rate-article__value">0</div>
 <div class="rate-article__indicator"></div>
 <div class="rate-article__button"></div>
 </div>
 <div class="rate-article__item" data-rate-article-type="NewsSuper" data-value="0">
 <div class="rate-article__value">0</div>
 <div class="rate-article__indicator"></div>
 <div class="rate-article__button">Смешно</div>
 </div>
 
 <div class="rate-article__item" data-rate-article-type="NewsInterestingly" data-value="0">
 <div class="rate-article__value">0</div>
 <div class="rate-article__indicator"></div>
 <div class="rate-article__button">Интересно</div>
 </div>
 <div class="rate-article__item" data-rate-article-type="NewsIndignant" data-value="0">
 <div class="rate-article__value">0</div>
 <div class="rate-article__indicator"></div>
 <div class="rate-article__button">Печально</div>
 </div>
 <div class="rate-article__item" data-rate-article-type="NewsHorror" data-value="0">
 <div class="rate-article__value">0</div>
 <div class="rate-article__indicator"></div>
 <div class="rate-article__button">Трэш</div>
 </div>
</div> <div class="fb-comments" data-href="https://med.oboz.ua/cardiology/diagnostika-miokardita-mozhet-li-pomoch-v-etom-mikrornk.htm" data-numposts="5" data-width="100%"></div><div class="breadcrumb">
 <span class="breadcrumb__logo-wrap">
 <a class="breadcrumb__logo" href="https://www.obozrevatel.com/" title="Новости Украины и мира">
 <img src="https://www.obozrevatel.com/assets/img/logo/logo-obozrevatel.svg" alt="Obozrevatel">
 </a>
 </span>
 <span class="breadcrumb__item">
 <a href="https://med.oboz.ua/">Здоровье</a>
 </span>
 <span class="breadcrumb__item">
 <a href="https://med.oboz.ua/cardiology/">Кардиология</a>
 </span>
</div>
</div>

<section class="section-carousel-doctor">
 
<h3 class='heading'> <a class="heading__link-main " href="https://med.oboz.ua/doctors/">Консультации врачей</a>
</h3>
<div class="carousel carousel--arrow-lg-halfwidth" data-init-method="carousel">
 <div class="carousel__wrap-list">
 <ul class="carousel__list">
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/tsyimbalyuk-irina-nikolaevna.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2018/7/31/screenshot1.webp" src="/assets/img/lazybg.png" alt="Цымбалюк Ирина Николаевна">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/tsyimbalyuk-irina-nikolaevna.htm" class="doctor-col__title">Цымбалюк Ирина Николаевна</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/pediatriya.htm' class='doctor-col__profession'>Педиатрия</a>, <a href='https://med.oboz.ua/specialty/immunologiya.htm' class='doctor-col__profession'>Иммунология</a> </div>
 <a href="https://med.oboz.ua/doctor/tsyimbalyuk-irina-nikolaevna.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/matsyishin-viktor-sergeevich.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2018/5/16/screenshot11.webp" src="/assets/img/lazybg.png" alt="Мацышин Виктор Сергеевич">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/matsyishin-viktor-sergeevich.htm" class="doctor-col__title">Мацышин Виктор Сергеевич</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/nevrologiya.htm' class='doctor-col__profession'>Неврология</a>, <a href='https://med.oboz.ua/specialty/terapiya.htm' class='doctor-col__profession'>Терапия</a>, <a href='https://med.oboz.ua/specialty/psihologiya.htm' class='doctor-col__profession'>Психология</a> </div>
 <a href="https://med.oboz.ua/doctor/matsyishin-viktor-sergeevich.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/borisyuk-marina-vasilevna.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2000/1/1/default.webp" src="/assets/img/lazybg.png" alt="Борисюк Марина Васильевна">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/borisyuk-marina-vasilevna.htm" class="doctor-col__title">Борисюк Марина Васильевна</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/pediatriya.htm' class='doctor-col__profession'>Педиатрия</a>, <a href='https://med.oboz.ua/specialty/allergologiya.htm' class='doctor-col__profession'>Аллергология</a> </div>
 <a href="https://med.oboz.ua/doctor/borisyuk-marina-vasilevna.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/vyisotskij-igor-anatolevich.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2018/3/12/vyisotskij-i-a2.webp" src="/assets/img/lazybg.png" alt="Высоцкий Игорь Анатольевич">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/vyisotskij-igor-anatolevich.htm" class="doctor-col__title">Высоцкий Игорь Анатольевич</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/pediatriya.htm' class='doctor-col__profession'>Педиатрия</a>, <a href='https://med.oboz.ua/specialty/hirurgiya.htm' class='doctor-col__profession'>Хирургия</a> </div>
 <a href="https://med.oboz.ua/doctor/vyisotskij-igor-anatolevich.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/betsko-nazar-mihajlovich.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2018/3/19/img0140-16-03-18-09-21.webp" src="/assets/img/lazybg.png" alt="Бецко Назар Михайлович">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/betsko-nazar-mihajlovich.htm" class="doctor-col__title">Бецко Назар Михайлович</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/stomatologiya.htm' class='doctor-col__profession'>Стоматология</a> </div>
 <a href="https://med.oboz.ua/doctor/betsko-nazar-mihajlovich.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/ponomarenko-maksim-viktorovich.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2018/3/12/ponomarenko-maksim-viktorovich-1-min2.webp" src="/assets/img/lazybg.png" alt="Пономаренко Максим Викторович">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/ponomarenko-maksim-viktorovich.htm" class="doctor-col__title">Пономаренко Максим Викторович</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/urologiya.htm' class='doctor-col__profession'>Урология</a> </div>
 <a href="https://med.oboz.ua/doctor/ponomarenko-maksim-viktorovich.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/mirzaev-timur-irkinovich.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2000/1/1/default.webp" src="/assets/img/lazybg.png" alt="Мирзаев Тимур Иркинович">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/mirzaev-timur-irkinovich.htm" class="doctor-col__title">Мирзаев Тимур Иркинович</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/pulmonologiya.htm' class='doctor-col__profession'>Пульмонология</a>, <a href='https://med.oboz.ua/specialty/ftiziatriya.htm' class='doctor-col__profession'>Фтизиатрия</a> </div>
 <a href="https://med.oboz.ua/doctor/mirzaev-timur-irkinovich.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/kinshina-maryana-grigorivna.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2000/1/1/default.webp" src="/assets/img/lazybg.png" alt="Кіншина Мар&amp;#39;яна Григорівна">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/kinshina-maryana-grigorivna.htm" class="doctor-col__title">Кіншина Мар&#x27;яна Григорівна</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/otolaringologiya.htm' class='doctor-col__profession'>Отоларингология</a> </div>
 <a href="https://med.oboz.ua/doctor/kinshina-maryana-grigorivna.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/vlasova-anastasiya-petrivna.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2019/6/24/screenshot112.webp" src="/assets/img/lazybg.png" alt="Власова Анастасия Петровна">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/vlasova-anastasiya-petrivna.htm" class="doctor-col__title">Власова Анастасия Петровна</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/psihologiya.htm' class='doctor-col__profession'>Психология</a> </div>
 <a href="https://med.oboz.ua/doctor/vlasova-anastasiya-petrivna.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/skachko-boris-glebovich.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2018/5/17/b5.webp" src="/assets/img/lazybg.png" alt="Скачко Борис Глебович">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/skachko-boris-glebovich.htm" class="doctor-col__title">Скачко Борис Глебович</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/terapiya.htm' class='doctor-col__profession'>Терапия</a>, <a href='https://med.oboz.ua/specialty/dietologiya.htm' class='doctor-col__profession'>Диетология</a> </div>
 <a href="https://med.oboz.ua/doctor/skachko-boris-glebovich.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/yantsalovskij-oleksandr-josifovich.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2000/1/1/default.webp" src="/assets/img/lazybg.png" alt="Янцаловський Олександр Йосифович">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/yantsalovskij-oleksandr-josifovich.htm" class="doctor-col__title">Янцаловський Олександр Йосифович</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/andrologiya.htm' class='doctor-col__profession'>Андрология</a>, <a href='https://med.oboz.ua/specialty/urologiya.htm' class='doctor-col__profession'>Урология</a> </div>
 <a href="https://med.oboz.ua/doctor/yantsalovskij-oleksandr-josifovich.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/palferova-assol-vladimirovna.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2018/12/10/2018-07-30-foto-belyij-fon-palferova-assol-madyishka-2inv-jpg1.webp" src="/assets/img/lazybg.png" alt="Палферова Ассоль Владимировна">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/palferova-assol-vladimirovna.htm" class="doctor-col__title">Палферова Ассоль Владимировна</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/terapiya.htm' class='doctor-col__profession'>Терапия</a>, <a href='https://med.oboz.ua/specialty/otolaringologiya.htm' class='doctor-col__profession'>Отоларингология</a> </div>
 <a href="https://med.oboz.ua/doctor/palferova-assol-vladimirovna.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/mizernik-mariya-vasilivna.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2000/1/1/default.webp" src="/assets/img/lazybg.png" alt="Мізерник Марія Василівна">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/mizernik-mariya-vasilivna.htm" class="doctor-col__title">Мізерник Марія Василівна</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/terapiya.htm' class='doctor-col__profession'>Терапия</a> </div>
 <a href="https://med.oboz.ua/doctor/mizernik-mariya-vasilivna.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/kurstak-irina.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2018/10/4/img0672int1.webp" src="/assets/img/lazybg.png" alt="Курстак Ирина">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/kurstak-irina.htm" class="doctor-col__title">Курстак Ирина</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/strahovaya-meditsina.htm' class='doctor-col__profession'>Страховая медицина</a>, <a href='https://med.oboz.ua/specialty/laboratornaya-diagnostika.htm' class='doctor-col__profession'>Лабораторная диагностика</a>, <a href='https://med.oboz.ua/specialty/terapiya.htm' class='doctor-col__profession'>Терапия</a> </div>
 <a href="https://med.oboz.ua/doctor/kurstak-irina.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="doctor-col">
 <a href="https://med.oboz.ua/doctor/vlasenko-elena-anatolevna.htm">
 <figure class="doctor-col__wrap-img">
 <img class="doctor-col__img" data-src="https://i.obozrevatel.com/doctor/2019/4/22/screenshot11.webp" src="/assets/img/lazybg.png" alt="Власенко Елена Анатольевна">
 </figure>
 </a>
 <a href="https://med.oboz.ua/doctor/vlasenko-elena-anatolevna.htm" class="doctor-col__title">Власенко Елена Анатольевна</a>
 <div class="doctor-col__wrap-profession">
<a href='https://med.oboz.ua/specialty/urologiya.htm' class='doctor-col__profession'>Урология</a>, <a href='https://med.oboz.ua/specialty/flebologiya.htm' class='doctor-col__profession'>Флебология </a>, <a href='https://med.oboz.ua/specialty/ginekologiya.htm' class='doctor-col__profession'>Гинекология</a>, <a href='https://med.oboz.ua/specialty/hirurgiya.htm' class='doctor-col__profession'>Хирургия</a> </div>
 <a href="https://med.oboz.ua/doctor/vlasenko-elena-anatolevna.htm#ask-question" class="doctor-col__ask">Задать вопрос</a>
</div>
 </li>
 </ul>
 </div>
 <button class="carousel__prev" aria-label="Предыдущий"></button>
 <button class="carousel__next" aria-label="Следующий"></button>
 </div>
</section>

 <section class="section-carousel-goods inline-header-tabs"><h3 class='heading'> <a class="heading__link-main " href="https://med.oboz.ua/lekarstva/">Препараты</a>
</h3>
<div class="section-carousel-goods__wrap-tab" data-init-method="section-carousel-goods">
 <span class="section-carousel-goods__tab active">Новинки</span>
 <span class="section-carousel-goods__tab">Популярное</span>
 <span class="section-carousel-goods__tab">Рекомендуем</span>
 </div>
<div class="section-carousel-goods__wrap-content">
<div class="section-carousel-goods__content active">
 <div class="carousel carousel--arrow-lg-halfwidth" data-init-method="carousel">
 <div class="carousel__wrap-list">
 <ul class="carousel__list">
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/brizoton.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2020/4/1/13.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Бризотон">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/brizoton.htm" class="goods__title">Бризотон</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/brizoton.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/tenorik.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/2/1/tenorik-10882.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Тенорик">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/tenorik.htm" class="goods__title">Тенорик</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/tenorik.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/azitro-maks.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2019/11/18/azitro-maks.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Азитро-Макс">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/azitro-maks.htm" class="goods__title">Азитро-Макс</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/azitro-maks.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/remdesivir.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2020/4/16/remdesivir-011.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Ремдесивир ">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/remdesivir.htm" class="goods__title">Ремдесивир </a></p>
 <p><a href="https://med.oboz.ua/lekarstva/remdesivir.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/fetroya.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2020/10/5/screenshot1.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Фетроя">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/fetroya.htm" class="goods__title">Фетроя</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/fetroya.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/nimesin-plyus.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/4/11/0a38-cd6c68ae-274x274.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Нимесин Плюс">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/nimesin-plyus.htm" class="goods__title">Нимесин Плюс</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/nimesin-plyus.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/magnikor.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2017/10/5/magnikor1.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Магникор">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/magnikor.htm" class="goods__title">Магникор</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/magnikor.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/nimesil.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/2/6/nimesil.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Нимесил">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/nimesil.htm" class="goods__title">Нимесил</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/nimesil.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/areplivir.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2020/9/21/15774331630452204816041920x080009199fab1c9fe04936e626d27ac799a10.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Арепливир">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/areplivir.htm" class="goods__title">Арепливир</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/areplivir.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/tajlolfen-hot.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/7/3/8a68187ed2203bcb4d6a61fc51eb39fd.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Тайлолфен Хот">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/tajlolfen-hot.htm" class="goods__title">Тайлолфен Хот</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/tajlolfen-hot.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/ergotsetal.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2020/7/17/packergocetalright30new.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Эргоцетал">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/ergotsetal.htm" class="goods__title">Эргоцетал</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/ergotsetal.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/spedra.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/1/4/spedra-500x500.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Спедра">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/spedra.htm" class="goods__title">Спедра</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/spedra.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/flutsiderm.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/9/10/9457581xl.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Флуцидерм">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/flutsiderm.htm" class="goods__title">Флуцидерм</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/flutsiderm.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/sertozin.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2020/1/22/sertozin.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Сертозин">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/sertozin.htm" class="goods__title">Сертозин</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/sertozin.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/septanazal-dlya-detej.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2017/10/26/septanazal-dlya-detej2.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Септаназал Для Детей">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/septanazal-dlya-detej.htm" class="goods__title">Септаназал Для Детей</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/septanazal-dlya-detej.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 </ul>
 </div>
 <button class="carousel__prev" aria-label="Предыдущий"></button>
 <button class="carousel__next" aria-label="Следующий"></button>
 </div>
 </div>
<div class="section-carousel-goods__content">
 <div class="carousel carousel--arrow-lg-halfwidth" data-init-method="carousel">
 <div class="carousel__wrap-list">
 <ul class="carousel__list">
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/rozuvastatin-sandoz.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/1/25/podorozhnik36409images2105453826.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Розувастатин Сандоз">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/rozuvastatin-sandoz.htm" class="goods__title">Розувастатин Сандоз</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/rozuvastatin-sandoz.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/zhiosef.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2019/11/17/zhiosef.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Жиосэф">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/zhiosef.htm" class="goods__title">Жиосэф</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/zhiosef.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/ozempik.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2021/2/17/screenshot1.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Оземпик">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/ozempik.htm" class="goods__title">Оземпик</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/ozempik.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/forsazh.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/11/12/0d6d-b9120f14-274x274.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Форсаж">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/forsazh.htm" class="goods__title">Форсаж</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/forsazh.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/piperatsillin-tezobaktam-teva-sostav-pokazaniya-dozirovka-pobochnyie-effektyi.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2017/10/19/piperatsillin-tazobaktam-teva.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Пиперациллин-Тазобактам Тева">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/piperatsillin-tezobaktam-teva-sostav-pokazaniya-dozirovka-pobochnyie-effektyi.htm" class="goods__title">Пиперациллин-Тазобактам Тева</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/piperatsillin-tezobaktam-teva-sostav-pokazaniya-dozirovka-pobochnyie-effektyi.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/aritero.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2019/11/29/11.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Аритеро">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/aritero.htm" class="goods__title">Аритеро</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/aritero.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/monodar-long.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/10/6/pazflo-500x500.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Монодар Лонг">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/monodar-long.htm" class="goods__title">Монодар Лонг</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/monodar-long.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/lemsip-limon.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/2/27/75650.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Лемсип Лимон">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/lemsip-limon.htm" class="goods__title">Лемсип Лимон</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/lemsip-limon.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/ap-grejt.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/12/9/7164012-tabletki-900-6662.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Ап-Грейт">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/ap-grejt.htm" class="goods__title">Ап-Грейт</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/ap-grejt.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/rifampitsin-ferejn.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2019/3/31/51742.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Рифампицин-Ферейн">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/rifampitsin-ferejn.htm" class="goods__title">Рифампицин-Ферейн</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/rifampitsin-ferejn.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/zolmigren-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2017/10/15/zolmigren2.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Золмигрен">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/zolmigren-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__title">Золмигрен</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/zolmigren-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/lorakam.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/6/3/flbig-220x220.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Лоракам">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/lorakam.htm" class="goods__title">Лоракам</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/lorakam.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/raseptol-960.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/9/3/aspirineprevention-1460475416.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Расептол-960">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/raseptol-960.htm" class="goods__title">Расептол-960</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/raseptol-960.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/taksomeda.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/11/26/taxomeda.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Таксомеда">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/taksomeda.htm" class="goods__title">Таксомеда</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/taksomeda.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/gepafitol.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2017/12/28/gepafitol.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Гепафитол">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/gepafitol.htm" class="goods__title">Гепафитол</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/gepafitol.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 </ul>
 </div>
 <button class="carousel__prev" aria-label="Предыдущий"></button>
 <button class="carousel__next" aria-label="Следующий"></button>
 </div>
 </div>
<div class="section-carousel-goods__content">
 <div class="carousel carousel--arrow-lg-halfwidth" data-init-method="carousel">
 <div class="carousel__wrap-list">
 <ul class="carousel__list">
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/ozempik.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2021/2/17/screenshot1.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Оземпик">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/ozempik.htm" class="goods__title">Оземпик</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/ozempik.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/flutamid-darnitsa.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/8/21/1426513644tabletki-bromkamfora-foto.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Флутамид-Дарница">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/flutamid-darnitsa.htm" class="goods__title">Флутамид-Дарница</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/flutamid-darnitsa.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/valvir.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2019/4/1/645.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Валвир">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/valvir.htm" class="goods__title">Валвир</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/valvir.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/karlon-plyus.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2019/10/29/karlon-plyus.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Карлон Плюс">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/karlon-plyus.htm" class="goods__title">Карлон Плюс</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/karlon-plyus.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/ko-diroton.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/4/2/2802801.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Ко-Диротон">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/ko-diroton.htm" class="goods__title">Ко-Диротон</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/ko-diroton.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/nifuroksazid-vishfa.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/4/17/264876.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Нифуроксазид-Вишфа">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/nifuroksazid-vishfa.htm" class="goods__title">Нифуроксазид-Вишфа</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/nifuroksazid-vishfa.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/tsefichu.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2019/11/17/tsefichu.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Цефичу">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/tsefichu.htm" class="goods__title">Цефичу</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/tsefichu.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/ds-lor.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/1/26/0e8f-b4c3aa9c-274x274.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="ДС-ЛОР">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/ds-lor.htm" class="goods__title">ДС-ЛОР</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/ds-lor.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/momat.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2019/4/18/2208.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Момат">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/momat.htm" class="goods__title">Момат</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/momat.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/valsartan-h-zentiva.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/3/21/1.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Валсартан-H-Зентива">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/valsartan-h-zentiva.htm" class="goods__title">Валсартан-H-Зентива</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/valsartan-h-zentiva.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/teksol-zdorove.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/10/8/1426513644tabletki-bromkamfora-foto.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Тексол-Здоровье">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/teksol-zdorove.htm" class="goods__title">Тексол-Здоровье</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/teksol-zdorove.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/indiur-retard-15-mg.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/9/13/aspirineprevention-1460475416.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Индиур Ретард 1,5 Мг">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/indiur-retard-15-mg.htm" class="goods__title">Индиур Ретард 1,5 Мг</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/indiur-retard-15-mg.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/androgel-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2017/9/25/androgel2.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Андрогель">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/androgel-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__title">Андрогель</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/androgel-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/gistohrom-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2017/10/21/gistohrom.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Гистохром">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/gistohrom-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__title">Гистохром</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/gistohrom-instruktsiya-po-primeneniyu-tsena-kupit.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 <li class="carousel__item">
 
<div class="goods">
 <div class="goods__wrap-img">
 <a href="https://med.oboz.ua/lekarstva/baralgin.htm" class="goods__link-img">
 <img data-src="https://i.obozrevatel.com/medicament/2018/1/28/baralgin-32923-300x217.webp?size=300x200" src="/assets/img/lazybg-3x2.png" class="goods__img" alt="Баралгин">
 </a>
 </div>
 <div class="goods__info">
 <p><a href="https://med.oboz.ua/lekarstva/baralgin.htm" class="goods__title">Баралгин</a></p>
 <p><a href="https://med.oboz.ua/lekarstva/baralgin.htm" class="goods__button">Инструкция</a></p>
 </div>
</div>
</li>
 </ul>
 </div>
 <button class="carousel__prev" aria-label="Предыдущий"></button>
 <button class="carousel__next" aria-label="Следующий"></button>
 </div>
 </div>
</div>
</section>

 <section class="section-carousel-laboratory"><h3 class='heading'> <a class="heading__link-main " href="https://med.oboz.ua/laboratory/">Лаборатории</a>
</h3>
<div class="carousel carousel--arrow-lg-halfwidth" data-init-method="carousel">
 <div class="carousel__wrap-list">
 <ul class="carousel__list">
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/meditsinskaya-laboratoriya-sinevo.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2019/1/25/logosynevowhitevertikalrus.webp?size=140x140" src="/assets/img/lazybg.png" alt="Медицинская лаборатория «Синэво»">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/meditsinskaya-laboratoriya-sinevo.htm" class="laboratory__title">Медицинская лаборатория «Синэво»</a>
 <a href="https://med.oboz.ua/laboratory/meditsinskaya-laboratoriya-sinevo.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/dneprolab-dniprolab.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/logoukrconverted.webp?size=140x140" src="/assets/img/lazybg.png" alt="Днепролаб (Дніпролаб)">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/dneprolab-dniprolab.htm" class="laboratory__title">Днепролаб (Дніпролаб)</a>
 <a href="https://med.oboz.ua/laboratory/dneprolab-dniprolab.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/neolab.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/textlogo.webp?size=140x140" src="/assets/img/lazybg.png" alt="НеоЛаб">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/neolab.htm" class="laboratory__title">НеоЛаб</a>
 <a href="https://med.oboz.ua/laboratory/neolab.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/institut-mikrobiologicheskih-issledovanij.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/67967.webp?size=140x140" src="/assets/img/lazybg.png" alt="Институт микробиологических исследований">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/institut-mikrobiologicheskih-issledovanij.htm" class="laboratory__title">Институт микробиологических исследований</a>
 <a href="https://med.oboz.ua/laboratory/institut-mikrobiologicheskih-issledovanij.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/novaya-diagnostika.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/97.webp?size=140x140" src="/assets/img/lazybg.png" alt="Новая диагностика">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/novaya-diagnostika.htm" class="laboratory__title">Новая диагностика</a>
 <a href="https://med.oboz.ua/laboratory/novaya-diagnostika.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/gormonalnaya-laboratoriya-mtm.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/5678.webp?size=140x140" src="/assets/img/lazybg.png" alt="Гормональная лаборатория МТМ">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/gormonalnaya-laboratoriya-mtm.htm" class="laboratory__title">Гормональная лаборатория МТМ</a>
 <a href="https://med.oboz.ua/laboratory/gormonalnaya-laboratoriya-mtm.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/laboratoriya-nikolab.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/9898.webp?size=140x140" src="/assets/img/lazybg.png" alt="Лаборатория «НИКОЛАБ»">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/laboratoriya-nikolab.htm" class="laboratory__title">Лаборатория «НИКОЛАБ»</a>
 <a href="https://med.oboz.ua/laboratory/laboratoriya-nikolab.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/kliniko-diagnosticheskaya-laboratoriya-optima-farm.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/logomc4rus.webp?size=140x140" src="/assets/img/lazybg.png" alt="Клинико-диагностическая лаборатория «Оптима Фарм»">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/kliniko-diagnosticheskaya-laboratoriya-optima-farm.htm" class="laboratory__title">Клинико-диагностическая лаборатория «Оптима Фарм»</a>
 <a href="https://med.oboz.ua/laboratory/kliniko-diagnosticheskaya-laboratoriya-optima-farm.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/klinika-markova.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/32af42aebd7f4c22beece23b220dcd45.webp?size=140x140" src="/assets/img/lazybg.png" alt="Клиника Маркова">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/klinika-markova.htm" class="laboratory__title">Клиника Маркова</a>
 <a href="https://med.oboz.ua/laboratory/klinika-markova.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 <li class="carousel__item">
 
<div class="laboratory">
 <figure class="laboratory__wrap-img">
 <a class="laboratory__link-img" href="https://med.oboz.ua/laboratory/medlab-meditsinskaya-laboratoriya.htm">
 <img class="laboratory__img" data-src="https://i.obozrevatel.com/laboratory/2017/9/18/logo2.webp?size=140x140" src="/assets/img/lazybg.png" alt="MedLab, медицинская лаборатория">
 </a>
 </figure>
 <a href="https://med.oboz.ua/laboratory/medlab-meditsinskaya-laboratoriya.htm" class="laboratory__title">MedLab, медицинская лаборатория</a>
 <a href="https://med.oboz.ua/laboratory/medlab-meditsinskaya-laboratoriya.htm" class="laboratory__button">Сдать анализ</a>
</div>
 </li>
 </ul>
 </div>
 <button class="carousel__prev" aria-label="Предыдущий"></button>
 <button class="carousel__next" aria-label="Следующий"></button>
 </div>
</section>

</div>
 <div class="main-col__right"> <div class="main-grid__slot-1--row-0-col-2">
 
<h3 class='heading'> <span class="heading__link-main "> </span>
</h3>
<div class="BannerComplaints">
 <a href="https://med.oboz.ua/doctors/" target="_blank" class="BannerComplaints__img-top-link">
 <img src="https://med.oboz.ua/assets/img/doc-complaints-right.jpg" />
 </a>
 <a href="https://med.oboz.ua/medical_tourism/" target="_blank" class="BannerComplaints__img-btm-link">
 <img src="https://med.oboz.ua/assets/img/doc-complaints-right2.jpg" />
 </a>
</div>
 </div>
<section class="list-blog-title">
 
<h3 class='heading'> <a class="heading__link-main " href="https://med.oboz.ua/blogs.htm">Блоги медицины</a>
</h3>
<div class="list-blog-title__wrap">
 
<div class="carousel carousel--arrow-sm" data-init-method="carousel" data-autoPlay="True" data-speed="9500" data-offset="0">
 <div class="carousel__wrap-list">
 <ul class="carousel__list">
 <li class="carousel__item active">
 <article class="blog-title-text-compact-top">
 <a class="blog-title-text-compact-top__title" href="https://med.oboz.ua/diet/kakoe-rastitelnoe-maslo-samoe-poleznoe.htm"
>
<span class="title-wrap">Какое растительное масло самое полезное</span>
</a>
<a class="blog-title-text-compact-top__text" href="https://med.oboz.ua/diet/kakoe-rastitelnoe-maslo-samoe-poleznoe.htm"
>
Растительные масла – источник моно- и полиненасыщенных жирных кислот и токоферолов. Этим и определяется их польза для организма человека
 </a>
<div class="blog-title-text-compact-top__author-info">
 <figure class="blog-title-text-compact-top__wrap-img">
 <a href="https://www.obozrevatel.com/person/svetlana-fus.htm" aria-label="Светлана Фус">
 <img data-src="https://i.obozrevatel.com/person/2017/4/15/225756.webp?size=40x40" src="/assets/img/lazybg.png" alt="Светлана Фус" width="40" height="40">
 </a>
 </figure>
 <a href="https://www.obozrevatel.com/person/svetlana-fus.htm"><p class="blog-title-text-compact-top__author">Светлана Фус</p></a>
 <span class="title-icons-wrap">
 <span class='icon-views'>65.9т</span>
 <a href="https://www.obozrevatel.com/person/svetlana-fus.htm">
 <span class='likes-square'><span class='likes-square__icon'></span><span class='likes-square__amount'>7</span></span>
 </a>
 </span>
 </div>
</article>
</li>
 <li class="carousel__item">
 <article class="blog-title-text-compact-top">
 <a class="blog-title-text-compact-top__title" href="https://med.oboz.ua/kogda-i-kak-pravilno-pit-vitamin-s-i-v-kakih-produktah-ego-naibolshe.htm"
>
<span class="title-wrap">Когда и как правильно пить витамин С и в каких продуктах его наибольше</span>
</a>
<a class="blog-title-text-compact-top__text" href="https://med.oboz.ua/kogda-i-kak-pravilno-pit-vitamin-s-i-v-kakih-produktah-ego-naibolshe.htm"
>
В период пандемии, даже в моей ленте гуляли советы употреблять почти десятки граммов аскорбинки в день
 </a>
<div class="blog-title-text-compact-top__author-info">
 <figure class="blog-title-text-compact-top__wrap-img">
 <a href="https://www.obozrevatel.com/person/oksana-skitalinskaya.htm" aria-label="Оксана Скиталінська">
 <img data-src="https://i.obozrevatel.com/person/2017/3/21/304333.webp?size=40x40" src="/assets/img/lazybg.png" alt="Оксана Скиталінська" width="40" height="40">
 </a>
 </figure>
 <a href="https://www.obozrevatel.com/person/oksana-skitalinskaya.htm"><p class="blog-title-text-compact-top__author">Оксана Скиталінська</p></a>
 <span class="title-icons-wrap">
 <span class='icon-views'>38.8т</span>
 <a href="https://www.obozrevatel.com/person/oksana-skitalinskaya.htm">
 <span class='likes-square'><span class='likes-square__icon'></span><span class='likes-square__amount'>12</span></span>
 </a>
 </span>
 </div>
</article>
</li>
 <li class="carousel__item">
 <article class="blog-title-text-compact-top">
 <a class="blog-title-text-compact-top__title" href="https://med.oboz.ua/kak-pravilno-vosstanovitsya-posle-perenesennogo-koronavirusa-sovetyi-dlya-polnogo-vyizdorovleniya.htm"
>
<span class="title-wrap">Как правильно восстановиться после перенесенного коронавируса: советы для полного выздоровления</span>
</a>
<a class="blog-title-text-compact-top__text" href="https://med.oboz.ua/kak-pravilno-vosstanovitsya-posle-perenesennogo-koronavirusa-sovetyi-dlya-polnogo-vyizdorovleniya.htm"
>
Пациенты, перенесшие COVID, обращаются с самими разными жалобами и осложнениями
 </a>
<div class="blog-title-text-compact-top__author-info">
 <figure class="blog-title-text-compact-top__wrap-img">
 <a href="https://www.obozrevatel.com/person/oksana-skitalinskaya.htm" aria-label="Оксана Скиталінська">
 <img data-src="https://i.obozrevatel.com/person/2017/3/21/304333.webp?size=40x40" src="/assets/img/lazybg.png" alt="Оксана Скиталінська" width="40" height="40">
 </a>
 </figure>
 <a href="https://www.obozrevatel.com/person/oksana-skitalinskaya.htm"><p class="blog-title-text-compact-top__author">Оксана Скиталінська</p></a>
 <span class="title-icons-wrap">
 <span class='icon-views'>70.4т</span>
 <a href="https://www.obozrevatel.com/person/oksana-skitalinskaya.htm">
 <span class='likes-square'><span class='likes-square__icon'></span><span class='likes-square__amount'>42</span></span>
 </a>
 </span>
 </div>
</article>
</li>
 <li class="carousel__item">
 <article class="blog-title-text-compact-top">
 <a class="blog-title-text-compact-top__title" href="https://med.oboz.ua/diet/vesennij-defitsit-vitaminov-kak-borotsya-s-avitaminozom-i-vyibrat-pravilnyie.htm"
>
<span class="title-wrap">Весенний дефицит витаминов: как бороться с авитаминозом и выбрать правильные</span>
</a>
<a class="blog-title-text-compact-top__text" href="https://med.oboz.ua/diet/vesennij-defitsit-vitaminov-kak-borotsya-s-avitaminozom-i-vyibrat-pravilnyie.htm"
>
Обеспечить нам хорошее самочувствие и внешний вид помогают витамины – строители нашей иммунной системы
 </a>
<div class="blog-title-text-compact-top__author-info">
 <figure class="blog-title-text-compact-top__wrap-img">
 <a href="https://www.obozrevatel.com/person/lyudmila-goncharova.htm" aria-label="Людмила Гончарова">
 <img data-src="https://i.obozrevatel.com/person/2021/3/17/img6762.webp?size=40x40" src="/assets/img/lazybg.png" alt="Людмила Гончарова" width="40" height="40">
 </a>
 </figure>
 <a href="https://www.obozrevatel.com/person/lyudmila-goncharova.htm"><p class="blog-title-text-compact-top__author">Людмила Гончарова</p></a>
 <span class="title-icons-wrap">
 <span class='icon-views'>82.8т</span>
 <a href="https://www.obozrevatel.com/person/lyudmila-goncharova.htm">
 <span class='likes-square'><span class='likes-square__icon'></span><span class='likes-square__amount'>29</span></span>
 </a>
 </span>
 </div>
</article>
</li>
 </ul>
 </div>
 <button class="carousel__prev" aria-label="Предыдущий"></button>
 <button class="carousel__next" aria-label="Следующий"></button>
</div>
 </div>
</section><div id='ads-premium' class='google banner-premium lazy-ads' data-slot='news_premium' data-type='premium' data-place='0'></div>
 <div class="news-feed-rightcol-wrap"><section class="news-feed" data-init-method="news-feed">
 
<h3 class='heading'> <a class="heading__link-main " href="https://med.oboz.ua/all/">Новости медицины</a>
</h3>
 <div class="scrollbar-outer">
 <div class="news-feed__wrap">
<article class="news-feed__news ">
 
<a href="https://med.oboz.ua/diet/chem-zavtrakayut-ukraintsyi-v-2021-godu.htm" class="news-feed__news-title">
 <img src="/assets/img/lazybg-3x2.png" data-src="https://i.obozrevatel.com/news/2021/6/11/sel-1.webp?size=260x124" alt="Чем завтракают украинцы в 2021 году" class="news-feed__news-img" width="260" height="124" />
 <span class="news-feed__news-title-text">
 Чем завтракают украинцы в 2021 году
 
<span class='icon-views'>2.5т</span>
 </span>
 </a>
</article>
<article class="news-feed__news ">
 
<a href="https://med.oboz.ua/medical/uchenyie-predupredili-o-posledstviyah-kak-u-stivena-hokinga-pri-chrezmernyih-sportivnyih-nagruzkah.htm" class="news-feed__news-title">
 <span class="news-feed__news-title-text">
 Ученые заявили о риске развития &quot;болезни Стивена Хокинга&quot; из-за чрезмерных тренировок
 
<span class='icon-views'>7.1т</span>
 </span>
 </a>
</article>
<article class="news-feed__news news-feed__news--bold">
 
<a href="https://med.oboz.ua/medical/smeshivanie-vaktsin-ot-covid-19-chto-izvestno-o-bezopasnosti-i-effektivnosti.htm" class="news-feed__news-title">
 <span class="news-feed__news-title-text">
 Смешивание вакцин от COVID-19: что известно о безопасности и эффективности
 
<span class='icon-views'>4.2т</span>
 </span>
 </a>
</article>
<article class="news-feed__news news-feed__news--bold">
 
<a href="https://med.oboz.ua/medical/deti-covid-19-i-vaktsinatsiya-chto-nuzhno-znat.htm" class="news-feed__news-title">
 <span class="news-feed__news-title-text">
 Дети, COVID-19 и вакцинация: что нужно знать
 
<span class='icon-views'>2.3т</span>
 </span>
 </a>
</article>
<article class="news-feed__news news-feed__news--bold">
 
<a href="https://med.oboz.ua/endocrinology/reforma-programi-reimbursatsii-insulinu-ta-ii-mozhlivi-naslidki-dlya-patsientiv-z-tsukrovim-diabetom.htm" class="news-feed__news-title">
 <img src="/assets/img/lazybg-3x2.png" data-src="https://i.obozrevatel.com/news/2021/6/9/saharnyj-diabet.webp?size=260x124" alt="Реформа програми реімбурсації інсуліну та її можливі наслідки для пацієнтів з цукровим діабетом" class="news-feed__news-img" width="260" height="124" />
 <span class="news-feed__news-title-text">
 Реформа програми реімбурсації інсуліну та її можливі наслідки для пацієнтів з цукровим діабетом
 
<span class='icon-views'>2.8т</span>
 </span>
 </a>
</article>
<article class="news-feed__news ">
 
<a href="https://med.oboz.ua/pulmonology/ukraina-ne-gotova-k-vspyishke-chernogo-gribka-nas-spasaet-tolko-klimat-infektsionist.htm" class="news-feed__news-title">
 <span class="news-feed__news-title-text">
 Врач заявил об угрозе черного грибка в Украине: чем опасна инфекция и кто в зоне риска
 

 <span class="icon-video"></span><span class='icon-views'>75.5т</span>
 </span>
 </a>
</article>
<article class="news-feed__news ">
 
<a href="https://www.obozrevatel.com/story/100-years-of-insulin/" class="news-feed__news-title">
 <span class="news-feed__news-title-text">
 Инсулин: столетие спасенных жизней. Спецпроект
 
<span class="icon-photo"></span>

 </span>
 </a>
</article>
<article class="news-feed__news ">
 
<a href="https://www.obozrevatel.com/story/shcho-take-insulin/" class="news-feed__news-title">
 <span class="news-feed__news-title-text">
 Давайте знакомиться: инсулин
 
 <span class="icon-poll"></span>
<span class="icon-photo"></span>

 </span>
 </a>
</article>
<article class="news-feed__news news-feed__news--bold">
 
<a href="https://med.oboz.ua/neurology/bessonnitsa-v-period-covid-19-chto-nuzhno-znat.htm" class="news-feed__news-title">
 <span class="news-feed__news-title-text">
 Бессонница в период COVID-19: что нужно знать
 
<span class='icon-views'>5т</span>
 </span>
 </a>
</article>
<article class="news-feed__news ">
 
<a href="https://med.oboz.ua/diet/dietolog-raskryila-sekret-pravilnogo-pitaniya-bez-otkaza-ot-vkusnyashek.htm" class="news-feed__news-title">
 <span class="news-feed__news-title-text">
 Диетолог раскрыла секрет правильного питания без отказа от вкусняшек
 
<span class='icon-views'>12.7т</span>
 </span>
 </a>
</article>
 <a href="https://med.oboz.ua/all/" class="news-feed__btn-more">Новости медицины</a>
 </div>
 </div>
</section></div>
<div id='ads-premium' class='google banner-premium lazy-ads' data-slot='news_premium' data-type='premium' data-place='0'></div>
 <div class="news-feed-rightcol-wrap"><section class="news-feed" data-init-method="news-feed">
 
<h3 class='heading'> <a class="heading__link-main " href="https://www.obozrevatel.com/">Топ новости</a>
</h3>
 <div class="scrollbar-outer">
 <div class="news-feed__wrap"><article class="news-title-img news-title-img--size-260 news-title-img--bold">
<figure class="news-title-img__wrap-img">
 <a href="https://news.obozrevatel.com/economics/fea/produktyi-v-ukraine-rezko-podorozhali-skolko-budem-platit-v-kontse-goda-za-myaso-i-ovoschi.htm"><img data-src="https://i.obozrevatel.com/news/2021/6/12/1920155k.webp?size=260x124" src="/assets/img/lazybg.png" alt="Продукты в Украине продолжат расти в цене" width="260" height="124"></a>
 </figure>
 <span>
 <span class="title-icons-wrap">
 </span>
 <a href="https://news.obozrevatel.com/economics/fea/produktyi-v-ukraine-rezko-podorozhali-skolko-budem-platit-v-kontse-goda-za-myaso-i-ovoschi.htm" class="news-title-img__title"><!-- <span class="news-title-img__title--highlight"> HIGHLIGHT TASK
 
 </span> -->
В Украине резко выросли цены на продукты: сколько заплатим и к чему готовиться

 <span class="icon-logo"></span>
 <span class="news-title-img__title-span"></span>
 </a> 
 </span>
 </article><article class="news-title-img">
<figure class="news-title-img__wrap-img">
 <a href="https://news.obozrevatel.com/abroad/belarus-mogut-otklyuchit-ot-swift-chto-sdelaet-lukashenko-ekspertyi-ozvuchili-prognozyi.htm"><img data-src="https://i.obozrevatel.com/news/2021/6/11/filestoragetemp-13.webp?size=63x63" src="/assets/img/lazybg.png" alt="Как на санкции ЕС отреагирует Лукашенко? Прогноз Василенко и Мартыновой" width="63" height="63"></a>
 </figure>
 <span>
 <span class="title-icons-wrap">
 </span>
 <a href="https://news.obozrevatel.com/abroad/belarus-mogut-otklyuchit-ot-swift-chto-sdelaet-lukashenko-ekspertyi-ozvuchili-prognozyi.htm" class="news-title-img__title"><!-- <span class="news-title-img__title--highlight"> HIGHLIGHT TASK
 
 </span> -->
Беларусь могут отключить от SWIFT, чем ответит Лукашенко? Эксперты озвучили прогнозы

 <span class="icon-logo"></span>
 <span class="news-title-img__title-span"></span>
 </a> 
 </span>
 </article><article class="news-title-img news-title-img--bold">
<figure class="news-title-img__wrap-img">
 <a href="https://news.obozrevatel.com/kiyany/life/kak-poluchit-privivku-ot-covid-19-v-kieve-bez-ocheredi-poshagovaya-instruktsiya.htm"><img data-src="https://i.obozrevatel.com/news/2021/6/5/vaktsinatsiya.webp?size=63x63" src="/assets/img/lazybg.png" alt="Вакцинация от COVID-19" width="63" height="63"></a>
 </figure>
 <span>
 <span class="title-icons-wrap">
 </span>
 <a href="https://news.obozrevatel.com/kiyany/life/kak-poluchit-privivku-ot-covid-19-v-kieve-bez-ocheredi-poshagovaya-instruktsiya.htm" class="news-title-img__title"><!-- <span class="news-title-img__title--highlight"> HIGHLIGHT TASK
 
 </span> -->
Как получить прививку от COVID-19 в Киеве без очереди: пошаговая инструкция

 <span class="icon-logo"></span>
 <span class="icon-photo"></span> <span class="icon-update" data-update-data=" 12 июня в 11:21"></span>
 <span class="news-title-img__title-span"></span>
 </a> 
 </span>
 </article>
 </div>
 </div>
</section></div>
<div class="banner-slide--wrapper">
 <div class="banner-slide--banner">
 <div id='ads-premium2' class='google banner-premium lazy-ads' data-slot='news_premium' data-type='premium' data-place='0'></div>
 </div>
 </div>
 </div>
 </main>
 </div>
 <div class="menu-drop-popup-v2" data-init-method="menu-drop-popup-v2">
 <nav class="menu-drop-popup-v2__wrapper">
 <div class="menu-drop-popup-v2__header">
 <div class="menu-drop-popup-v2__close"><div class="menu-drop-popup-v2__close-text">МЕНЮ</div></div>
<div class="menu-drop-popup-v2__logo-wrapper">
 <a class="menu-drop-popup-v2__logo" href="https://www.obozrevatel.com/" aria-label="Логотип, ссылка на главную страницу">
 <img src="https://www.obozrevatel.com/assets/img/logo/logo-obozrevatel.svg" alt="Obozrevatel">
 <span class="menu-drop-popup-v2__logo-tagline">Каждый найдет свое!</span>
 </a>
 </div>
 
 <div class="header-v2__search" data-init-method="header-v2-search">
 <div class="header-v2__search-wrapper">
 <div class="header-v2__search-form">
 <input class="header-v2__search-input" type="text" placeholder="Поиск" aria-label="Поисковая строка">
 <div class="header-v2__search-button" aria-label="Искать"></div>
 </div>
 </div>
 </div>
 </div>
 <menu class="menu-drop-popup-v2__list">
<div class="menu-drop-itemgroup menu-drop-itemgroup--main">
 <div class="menu-drop-itemgroup__section-main">
 <a href="https://www.obozrevatel.com/" class="menu-drop-item-v2"><menuitem>Главное</menuitem></a>
</div>
 <div class="menu-drop-itemgroup__section-rest">
 <a href="https://www.obozrevatel.com/topic/evro-2020/" class="menu-drop-item-v2 hv2-item--red"><menuitem>Евро-2020</menuitem></a>
 <a href="https://www.obozrevatel.com/blogs/" class="menu-drop-item-v2 "><menuitem>Мнения</menuitem></a>
 <a href="https://www.obozrevatel.com/society/" class="menu-drop-item-v2 "><menuitem>Общество</menuitem></a>
 <a href="https://www.obozrevatel.com/abroad/" class="menu-drop-item-v2 "><menuitem>Мир</menuitem></a>
 <a href="https://www.obozrevatel.com/economics/" class="menu-drop-item-v2 "><menuitem>Экономика</menuitem></a>
 <a href="https://www.obozrevatel.com/politics/" class="menu-drop-item-v2 "><menuitem>Политика</menuitem></a>
 <a href="https://www.obozrevatel.com/crime/" class="menu-drop-item-v2 "><menuitem>Расследования</menuitem></a>
 <a href="https://www.obozrevatel.com/main-item.htm" class="menu-drop-item-v2 main-item"><menuitem>Картина дня</menuitem></a>
</div>
 </div>
 <div class="menu-drop-itemgroup ">
 <div class="menu-drop-itemgroup__section-main">
</div>
 <div class="menu-drop-itemgroup__section-rest">
 <a href="https://www.obozrevatel.com/tv/" class="menu-drop-item-v2 menu-drop-item-v2--logo-oboztv"><menuitem>ObozTV</menuitem></a>
 <a href="https://radio.obozrevatel.com/" class="menu-drop-item-v2 menu-drop-item-v2--logo-radio"><menuitem>Radio</menuitem></a>
 <a href="https://www.obozrevatel.com/topic/obozlepta/" class="menu-drop-item-v2 menu-drop-item-v2--logo-lepta"><menuitem>ObozLepta</menuitem></a>
 <a href="https://www.obozrevatel.com/topic/frandme/" class="menu-drop-item-v2 menu-drop-item-v2--logo-frandme"><menuitem>ObozStudy</menuitem></a>
</div>
 </div>
 <div class="menu-drop-itemgroup ">
 <div class="menu-drop-itemgroup__section-main">
 <a href="https://www.obozrevatel.com/location/ukraina/" class="menu-drop-item-v2"><menuitem>Новости Украины</menuitem></a>
</div>
 <div class="menu-drop-itemgroup__section-rest">
 <a href="https://www.obozrevatel.com/kiyany/" class="menu-drop-item-v2 "><menuitem>Киев</menuitem></a>
 <a href="https://www.obozrevatel.com/location/ukraina/dnepropetrovsk/" class="menu-drop-item-v2 "><menuitem>Днепр</menuitem></a>
 <a href="https://www.obozrevatel.com/location/ukraina/odessa/" class="menu-drop-item-v2 "><menuitem>Одесса</menuitem></a>
 <a href="https://www.obozrevatel.com/location/ukraina/lvov/" class="menu-drop-item-v2 "><menuitem>Львов</menuitem></a>
 <a href="https://www.obozrevatel.com/location/ukraina/zaporozhe/" class="menu-drop-item-v2 "><menuitem>Запорожье</menuitem></a>
 <a href="https://www.obozrevatel.com/location/ukraina/harkov/" class="menu-drop-item-v2 "><menuitem>Харьков</menuitem></a>
 <a href="https://www.obozrevatel.com/location/ukraina/krivoj-rog/" class="menu-drop-item-v2 "><menuitem>Кривой Рог</menuitem></a>
 <a href="https://www.obozrevatel.com/location/ukraina/cherkassyi/" class="menu-drop-item-v2 "><menuitem>Черкассы</menuitem></a>
</div>
 </div>
 <div class="menu-drop-itemgroup ">
 <div class="menu-drop-itemgroup__section-main">
 <a href="https://www.obozrevatel.com/sport/" class="menu-drop-item-v2"><menuitem>Спорт</menuitem></a>
</div>
 <div class="menu-drop-itemgroup__section-rest">
 <a href="https://news.obozrevatel.com/sport/football/evro-2020-gruppyi-i-turnirnyie-tablitsyi.htm" class="menu-drop-item-v2 menu-drop-item-v2--red"><menuitem>Таблицы Евро-2020</menuitem></a>
 <a href="https://www.obozrevatel.com/topic/liga-chempionov/" class="menu-drop-item-v2 "><menuitem>Лига чемпионов</menuitem></a>
 <a href="https://www.obozrevatel.com/topic/liga-evropyi/" class="menu-drop-item-v2 "><menuitem>Лига Европы</menuitem></a>
 <a href="https://www.obozrevatel.com/sport/football/" class="menu-drop-item-v2 "><menuitem>Футбол</menuitem></a>
 <a href="https://www.obozrevatel.com/sport/basketball/" class="menu-drop-item-v2 "><menuitem>Баскетбол</menuitem></a>
 <a href="https://www.obozrevatel.com/sport/biathlon/" class="menu-drop-item-v2 "><menuitem>Биатлон</menuitem></a>
 <a href="https://www.obozrevatel.com/sport/hockey/" class="menu-drop-item-v2 "><menuitem>Хоккей</menuitem></a>
 <a href="https://www.obozrevatel.com/sport/box/" class="menu-drop-item-v2 "><menuitem>Бокс</menuitem></a>
 <a href="https://www.obozrevatel.com/sport/formula1/" class="menu-drop-item-v2 "><menuitem>Формула-1</menuitem></a>
 <a href="https://www.obozrevatel.com/sport/tennis/" class="menu-drop-item-v2 "><menuitem>Теннис</menuitem></a>
 <a href="https://www.obozrevatel.com/sport/sport/" class="menu-drop-item-v2 "><menuitem>Другие виды спорта</menuitem></a>
</div>
 </div>
 <div class="menu-drop-itemgroup ">
 <div class="menu-drop-itemgroup__section-main">
 <div class="menu-drop-item-v2"><menuitem>Разделы</menuitem></div>
</div>
 <div class="menu-drop-itemgroup__section-rest">
 <a href="https://www.obozrevatel.com/russia/" class="menu-drop-item-v2 menu-drop-item-v2--red"><menuitem>Новости России</menuitem></a>
 <a href="https://www.obozrevatel.com/show/" class="menu-drop-item-v2 "><menuitem>Шоу</menuitem></a>
 <a href="https://www.obozrevatel.com/lady/" class="menu-drop-item-v2 "><menuitem>Lady</menuitem></a>
 <a href="https://www.obozrevatel.com/travel/" class="menu-drop-item-v2 "><menuitem>Travel</menuitem></a>
 <a href="https://www.obozrevatel.com/realty/" class="menu-drop-item-v2 "><menuitem>Недвижимость</menuitem></a>
 <a href="https://www.obozrevatel.com/tech/" class="menu-drop-item-v2 "><menuitem>Технологии</menuitem></a>
 <a href="https://www.obozrevatel.com/auto/" class="menu-drop-item-v2 "><menuitem>Авто</menuitem></a>
 <a href="https://astro.obozrevatel.com/news/" class="menu-drop-item-v2 "><menuitem>Гороскопы</menuitem></a>
 <a href="https://food.obozrevatel.com/news/" class="menu-drop-item-v2 "><menuitem>FoodOboz</menuitem></a>
 <a href="https://shkola.obozrevatel.com/" class="menu-drop-item-v2 "><menuitem>Моя Школа</menuitem></a>
 <a href="https://www.obozrevatel.com/kino/" class="menu-drop-item-v2 "><menuitem>Кино</menuitem></a>
 <a href="https://www.obozrevatel.com/law/" class="menu-drop-item-v2 "><menuitem>Право</menuitem></a>
 <a href="https://www.obozrevatel.com/story/" class="menu-drop-item-v2 "><menuitem>Спецпроекты</menuitem></a>
</div>
 </div>
 <div class="menu-drop-itemgroup ">
 <div class="menu-drop-itemgroup__section-main">
 <div class="menu-drop-item-v2"><menuitem>Сервисы</menuitem></div>
</div>
 <div class="menu-drop-itemgroup__section-rest">
 <a href="https://radio.obozrevatel.com/" class="menu-drop-item-v2 "><menuitem>RadioOboz</menuitem></a>
 <a href="https://shkola.obozrevatel.com/gdz/" class="menu-drop-item-v2 "><menuitem>ГДЗ</menuitem></a>
 <a href="https://shkola.obozrevatel.com/books/" class="menu-drop-item-v2 "><menuitem>Учебники</menuitem></a>
 <a href="https://shkola.obozrevatel.com/online-lessons/" class="menu-drop-item-v2 "><menuitem>Онлайн уроки</menuitem></a>
 <a href="https://currency.obozrevatel.com/" class="menu-drop-item-v2 "><menuitem>Курсы валют</menuitem></a>
 <a href="https://music.obozrevatel.com/" class="menu-drop-item-v2 "><menuitem>Музыка</menuitem></a>
 <a href="https://food.obozrevatel.com/" class="menu-drop-item-v2 "><menuitem>Рецепты</menuitem></a>
 <a href="https://games.obozrevatel.com/" class="menu-drop-item-v2 "><menuitem>Игры</menuitem></a>
 <a href="http://promokody.obozrevatel.com/" class="menu-drop-item-v2 menu-drop-item-v2--red"><menuitem>Промокоды</menuitem></a>
 <a href="https://nerukhomi.ua/" class="menu-drop-item-v2 "><menuitem>Нерухомі</menuitem></a>
 <a href="https://www.obozrevatel.com/topic/obozgaz/" class="menu-drop-item-v2 menu-drop-item-v2--red"><menuitem>ObozGaz</menuitem></a>
</div>
 </div>
 <div class="menu-drop-itemgroup ">
 <div class="menu-drop-itemgroup__section-main">
</div>
 <div class="menu-drop-itemgroup__section-rest">
 <a href="https://www.obozrevatel.com/story/about-company-ru/" class="menu-drop-item-v2 "><menuitem>О компании</menuitem></a>
 <a href="https://www.obozrevatel.com/adv.htm" class="menu-drop-item-v2 "><menuitem>Реклама на сайте</menuitem></a>
 <a href="https://www.obozrevatel.com/documents.htm" class="menu-drop-item-v2 "><menuitem>Документы</menuitem></a>
 <a href="https://www.obozrevatel.com/story/obozrevatel-team-ru/" class="menu-drop-item-v2 "><menuitem>Команда</menuitem></a>
 <a href="https://www.obozrevatel.com/editorial.htm" class="menu-drop-item-v2 "><menuitem>Редакционная политика</menuitem></a>
</div>
 </div>
 
 <a href="#" class="menu-drop__to-mobile-link">
 <i class="icon obozfont-phone"></i>Мобильная версия сайта
 </a>
 </menu>
 </nav>
 </div>

 <footer class="footer" data-init-method="footer">
 <div class="footer__top">
 <div class="logo-footer">
 <span class="logo-footer__wrapper">
 <a class="logo-footer__logo logo-footer__logo--left" href="https://www.obozrevatel.com/" aria-label="Логотип, ссылка на главную страницу">
 <img src="https://www.obozrevatel.com/assets/img/logo/logo-obozrevatel.svg" alt="Обозреватель">
 </a>
 </span>
 <a href="https://www.obozrevatel.com/copyright.htm" class="logo-footer__copyright">Правовая информация</a>
 <a href="https://www.obozrevatel.com/privacypolicy.htm" class="logo-footer__copyright">Политика конфиденциальности</a>
 </div>
 <ul class="menu-footer">
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/story/about-company-ru/">О компании</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/story/obozrevatel-team-ru/">Команда</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://shkola.obozrevatel.com/">Моя школа</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/adv.htm">Реклама на сайте</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/documents.htm">Документы</a></li>
 </ul>
 <ul class="menu-footer menu-footer--phone">
 <li class="menu-footer__item"><a class="menu-footer__link to-mobile" href="https://www.obozrevatel.com/">Мобильная версия</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/iphone.htm">iPhone</a> / <a class="menu-footer__link" href="https://www.obozrevatel.com/ipad.htm">iPad</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/android.htm">Android</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://chrome.google.com/webstore/detail/%D0%BE%D0%B1%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C/geeaennekbbdgfnjhnbgafdfjoefhmbb?hl=ru">Расширение Chrome</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/">Главное</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link footer__health-logo" href="https://med.oboz.ua/" aria-label="Здоровье"></a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/">Спорт</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/lady/">Для неё</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/promokody/">Промокоды</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/economics/">Экономика</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/kiyany/">Кияни</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/tv/">ObozTV</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/show/">Шоу</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/tv/">ObozTV</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/auto/">Авто</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/kino/">Кино</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://radio.obozrevatel.com/">Радио</a></li>
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://shkola.obozrevatel.com/gdz/">ГДЗ</a></li>
 </ul>
 <div class="footer__btn"></div>
 </div>
 <div class="footer__switchable" style="display: none;">
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/">Главное</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/politics/">Политика</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/abroad/">Мир</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://plus.obozrevatel.com/crime/">Расследования</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/blogs/">Блоги</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/chronics/">Сплетни</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/top-publications.htm">Публикации</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/press-release/">Пресс-релизы</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/">Спорт</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/football/">Футбол</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/basketball/">Баскетбол</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/hockey/">Хоккей</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/box/">Бокс</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/formula1/">Формула-1</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/sport/">Другие виды</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/sport/photo/">Фото</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://hot.obozrevatel.com/sport/dressing-room/">Раздевалка</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/economics/">Экономика</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/economics/economy/">Рынки и компании</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/economics/fea/">Личные финансы</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/economics/analytics-and-forecasts/">Mакроэкономика</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/realty/">Недвижимость</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/show/">Шоу</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/show/afisha/">Афиша</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/travel/">Туризм</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://food.obozrevatel.com/">Рецепты</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/kino/">Кино</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://astro.obozrevatel.com/">Гороскопы</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/tech/">Техно</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/tech/science/">Наука</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/tech/testdrive/">Обзоры</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/auto/">Авто</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://med.oboz.ua/">Здоровье</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://med.oboz.ua/medical/">Новости медицины</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://med.oboz.ua/diseases/">Болезни и лечение</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://med.oboz.ua/diet/">Здоровый рацион</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://med.oboz.ua/recipe/">Народные Рецепты</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://med.oboz.ua/help-please/">Просьбы о помощи</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/topic/mir-zdorovogo-sna-ot-veneto/">Мир здорового сна</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/lady/">Для неё</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/lady/beauty/">Секреты красоты</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/lady/fashion/">Мода</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/lady/baby/">Беби-бум</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/lady/diet/">Диеты и фитнес</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/lady/psychology/">Психология</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://med.oboz.ua/mamaclub/">Клуб для мам</a></li>
 </ul>
 <ul class="menu-footer">
 <li class="menu-footer__item menu-footer__item--section"><a class="menu-footer__link" href="https://www.obozrevatel.com/kiyany/">Кияни</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/kiyany/money/">Деньги</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/kiyany/politics/">Политика</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/kiyany/life/">Жизнь столицы</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://plus.obozrevatel.com/kiyany/crime/">Криминал</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/kiyany/complaint/">Книга жалоб</a></li>
 <li class="menu-footer__item"><a class="menu-footer__link" href="https://www.obozrevatel.com/kiyany/answer/">Ответы власти</a></li>
 </ul>
 </div>
 <div class="back-to-top" data-init-method="back-to-top">
 <a href="https://www.obozrevatel.com/tv/" target="_blank" class="back-to-top__oboztv-link"><img src="https://www.obozrevatel.com/assets/img/logo/logo-oboztv-new.svg" alt="ObozTV">Смотреть онлайн</a>
 <a href="https://www.obozrevatel.com/main-item.htm?utm_source=obozrevatel&utm_medium=self_promo&utm_campaign=mi_bottom" target="_blank" class="back-to-top__promo-picture-of-the-day"><span>Картина дня</span></a>
 <a href="https://www.obozrevatel.com/" class="back-to-top__home-link">Главная</a>
 <a href="#" class="back-to-top__top-link">Вверх</a>
 </div>
</footer>
<script>
var videoIds = [2703093,2676331,2676332,2676335,2676334,2675170,2674996,2675156,2675167,2674757,2674998,2660834,2675161,2674995,2673658,2651836,2674631,2674755,2674997,2674758,2674274,2658598,2674275,2674273,2673353,2673295,2673659,2671225,2673657,2673354,2673356,2668593,2673288,2673292,2677435,2673063,2673064,2674756,2652204,2673291,2673355,2668116]
</script>




<script>
 function _initOboz() {
 var health = document.createElement('script');
 health.src = "https://med.oboz.ua/assets/health/desktop/main-412.min.js";
 health.type = "text/javascript";
 health.charset = "utf-8";
 health.async = 'async';
 document.head.appendChild(health);
 }
</script>
<script async src="https://med.oboz.ua/assets/vendors/jquery-1.12.1.min.js" type="text/javascript" onload="_initOboz()"></script>
</body>
</html>